<!DOCTYPE html>
<html class="no-js css-menubar" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimal-ui">
        <title>Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)</title><meta property="fb:app_id" content="111926922772028"/><meta property="og:title" content="Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)"/><meta property="og:description" content="Por Rosmerys Bernal Piña*La Habana, (PL) Mientras los irlandeses celebran la flexibilización de las leyes del aborto en su país, al norte, en territorio británico, la polémica sobre el tema alcanza gran auge."/><meta property="og:url" content="http://prensa-latina.cu/index.php?o=rn&amp;id=191896&amp;SEO=aborto-en-irlanda-del-norte-mi-cuerpo-mi-derecho-mi-decision-fotos"/><meta property="og:site_name" content="prensa-latina.cu"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:image" content="http://prensa-latina.cu/images/2018/julio/02/aborto-europa1.jpg"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@flickr" /><meta name="twitter:title" content="Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)" /><meta name="twitter:description" content="Por Rosmerys Bernal Piña*La Habana, (PL) Mientras los irlandeses celebran la flexibilización de las leyes del aborto en su país, al norte, en territorio británico, la polémica sobre el tema alcanza gran auge." /><meta name="twitter:image" content="http://prensa-latina.cu/images/2018/julio/02/aborto-europa1.jpg"/>        <link rel="apple-touch-icon" href="/templates/template_pl_2016/assets/images/apple-touch-icon.png">
        <link rel="shortcut icon" href="/templates/template_pl_2016/assets/images/images/favicon.ico">

        <!-- Stylesheets -->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/css/bootstrap-extend.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/css/site.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/css/template.css">

        <!-- Plugins -->

<!--
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/animsition/animsition.css">
-->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/asscrollable/asScrollable.css">

<!--

        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/switchery/switchery.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/intro-js/introjs.css">
-->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/slidepanel/slidePanel.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/flag-icon-css/flag-icon.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/waves/waves.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/dashboard/v1.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/structure/breadcrumbs.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/structure/ribbon.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/magnific-popup/magnific-popup.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/advanced/lightbox.css">

        <!-- Fonts -->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/material-design/material-design.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/brand-icons/brand-icons.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/themify/themify.css">

        <!--[if lt IE 9]>
        <script src="/templates/template_pl_2016/global/vendor/html5shiv/html5shiv.min.js"></script>
        <![endif]-->
        <!--[if lt IE 10]>
        <script src="/templates/template_pl_2016/global/vendor/media-match/media.match.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/respond/respond.min.js"></script>
        <![endif]-->
        <!-- Scripts -->
        <script src="/templates/template_pl_2016/global/vendor/modernizr/modernizr.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/breakpoints/breakpoints.js"></script>
        <script>
            Breakpoints();
        </script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-68617633-1', 'auto');
            ga('send', 'pageview');
        </script>
        <meta name="google-site-verification" content="Qdkc5NWM-rGqAs3AgO_pgjuytRmN75uLf0TVjdlXqrg" />
    </head>
    <body class="site-navbar-small dashboard" id="inicio">
    <!--[if lt IE 8]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <nav class="site-navbar navbar navbar-default navbar-fixed-top navbar-mega navbar-inverse pl-nav" role="navigation">
            <div class="navbar-header pl-nav-header">
                <button type="button" class="navbar-toggle hamburger hamburger-close navbar-toggle-left hided" data-toggle="menubar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="hamburger-bar"></span>
                </button>
                <button type="button" class="navbar-toggle collapsed" data-target="#site-navbar-collapse" data-toggle="collapse">
                    <i class="icon md-more" aria-hidden="true"></i>
                </button>
                <a class="navbar-brand navbar-brand-center" href="/">
                    <img class="navbar-brand-logo navbar-brand-logo-normal" src="/templates/template_pl_2016/images/logo01.png" title="Prensa Latina">
                    <img class="navbar-brand-logo navbar-brand-logo-special" src="/templates/template_pl_2016/images/logo01.png" title="Prensa Latina">
                </a>
                <button type="button" class="navbar-toggle collapsed" data-target="#site-navbar-search" data-toggle="collapse">
                    <span class="sr-only">Toggle Search</span>
                    <i class="icon md-search" aria-hidden="true"></i>
                </button>
            </div>
            <img class="hidden-xs hidden-sm hidden-md" src="/templates/template_pl_2016/images/header_bg03.png" style="float: left;">
            <img class="hidden-xs hidden-lg hidden-xlg" src="/templates/template_pl_2016/images/header_bg04.png" style="float: left;">
            <div class="navbar-container container-fluid" >
                <!-- Navbar Collapse -->
                <div class="collapse navbar-collapse navbar-collapse-toolbar" id="site-navbar-collapse"  style="height: 120px;">
                    <!-- Navbar Toolbar -->
                    <ul class="nav navbar-toolbar">
                        <li class="hidden-float" id="toggleMenubar">
                            <a data-toggle="menubar" href="#" role="button">
                                <i class="icon hamburger hamburger-arrow-left">
                                    <span class="sr-only">Toggle menubar</span>
                                    <span class="hamburger-bar"></span>
                                </i>
                            </a>
                        </li>
                    </ul> <!-- End Navbar Toolbar -->
                    <!-- Navbar Toolbar Right -->
                    <ul class="nav navbar-toolbar navbar-right navbar-toolbar-right">
                        <li class="presentation" title="English">
                            <a href="http://www.plenglish.com" role="menuitem"><span class="flag-icon flag-icon-gb"></span></a>
                        </li>
                        <li role="presentation" title="Portuguese">
                            <a href="http://www.prensalatina.com.br" role="menuitem"><span class="flag-icon flag-icon-pt"></span></a>
                        </li>
                        <li role="presentation" title="Français">
                            <a href="http://frances.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-fr"></span></a>
                        </li>
                        <li role="presentation" title="Italiano">
                            <a href="http://italiano.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-it"></span></a>
                        </li>
                        <li role="presentation" title="Pусский">
                            <a href="http://ruso.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-ru"></span></a>
                        </li>
                        <li class="dropdown hidden-float">
                            <a class="icon md-search" data-toggle="collapse" href="#" data-target="#site-navbar-search" role="button">
                                <span class="sr-only">Toggle Search</span>
                            </a>
                        </li>
                        <li class="dropdown hidden-xs" id="toggleFullscreen">
                            <a class="icon icon-fullscreen" data-toggle="fullscreen" href="#" role="button">
                                <span class="sr-only">Toggle fullscreen</span>
                            </a>
                        </li>
                    </ul> <!-- End Navbar Toolbar Right -->
                    <div class="nav navbar-toolbar navbar-right navbar-toolbar-right hidden-md hidden-sm hidden-xs" style="margin-right:-315px;margin-top: 68px;font-size: 13pt;font-weight: bold;color:#455a64;">
                        Martes 3 de julio de 2018                    </div>
                    <div class="nav navbar-toolbar navbar-right navbar-toolbar-right hidden-lg hidden-xs" style="margin-right:-315px;margin-top: 65px;font-size: 10pt;font-weight: bold;color:#455a64;">
                        Martes 3 de julio de 2018                    </div>
                </div> <!-- End Navbar Collapse -->
                <!-- Site Navbar Seach -->
                <div class="collapse navbar-search-overlap" id="site-navbar-search">
                    <form role="search">
                        <div class="form-group">
                            <div class="input-search">
                                <i class="input-search-icon md-search" aria-hidden="true"></i>
                                <input id="searchBtn" type="text" class="form-control" name="site-search" placeholder="Buscar...">
                                <button type="button" class="input-search-close icon md-close" data-target="#site-navbar-search" data-toggle="collapse" aria-label="Close"></button>
                            </div>
                        </div>
                    </form>
                </div> <!-- End Site Navbar Seach -->
            </div>
        </nav>
        <br/><br/><br/>
        <div class="site-menubar" style="margin-top:60px;">
            <div class="site-menubar-body">
                <div>
                    <div>
                        <ul class="site-menu">
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Noticias</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/"><span class="site-menu-title">Portada</span></a></li>
                                                    <li class="divider"></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cuba&amp;SEO=noticias-cuba"><span class="site-menu-title">Cuba</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=norteamerica&amp;SEO=noticias-cuba"><span class="site-menu-title">Norteamérica</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=centroamerica-caribe&amp;SEO=noticias-cuba"><span class="site-menu-title">Centroamérica / Caribe</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=sudamerica&amp;SEO=noticias-cuba"><span class="site-menu-title">Sudamérica</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=bolivia&amp;SEO=noticias-cuba"><span class="site-menu-title">Bolivia</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=europa&amp;SEO=noticias-cuba"><span class="site-menu-title">Europa</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=asia-oceania&amp;SEO=noticias-cuba"><span class="site-menu-title">Asia / Oceanía</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=africa-medio-oriente&amp;SEO=noticias-cuba"><span class="site-menu-title">África / Medio Oriente</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=deportes&amp;SEO=noticias-cuba"><span class="site-menu-title">Deportes</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cultura&amp;SEO=noticias-cuba"><span class="site-menu-title">Cultura</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=ciencia&amp;SEO=noticias-cuba"><span class="site-menu-title">Ciencia</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=economia&amp;SEO=noticias-cuba"><span class="site-menu-title">Economía</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Opinión</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=opinion&amp;SEO=noticias-opinion"><span class="site-menu-title">Opinión</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="http://firmas.prensa-latina.cu"><span class="site-menu-title">Firmas Selectas</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="http://visiones.prensa-latina.cu"><span class="site-menu-title">Visiones Alternativas</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="/index.php?o=vf&amp;id=fotos&amp;SEO=fotos" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Fotos</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="http://radio.prensa-latina.cu" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Radio</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="/index.php?o=vtv&amp;id=television&amp;SEO=television" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Televisión</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Publicaciones</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <!-- inicio -->
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Orbe</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=orbe&amp;SEO=publicacion-orbe"><span class="site-menu-title">&nbsp;&nbsp;&nbsp;&nbsp;Orbe</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=orbe-mexico&amp;SEO=publicacion-orbe-edicion-mexico"><span class="site-menu-title">&nbsp;&nbsp;&nbsp;&nbsp;Edici&oacute;n M&eacute;xico</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=orbe-bolivia&amp;SEO=publicacion-orbe-edicion-bolivia"><span class="site-menu-title">&nbsp;&nbsp;&nbsp;&nbsp;Edici&oacute;n Bolivia</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=orbe-venezuela&amp;SEO=publicacion-orbe-edicion-venezuela"><span class="site-menu-title">&nbsp;&nbsp;&nbsp;&nbsp;Edici&oacute;n Venezuela</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=orbe-el-salvador&amp;SEO=publicacion-orbe-edicion-el-salvador"><span class="site-menu-title">&nbsp;&nbsp;&nbsp;&nbsp;Edici&oacute;n El Salvador</span></a></li>
                                                        </ul>
                                                    </li>
                                                    <!-- fin -->



<!--                                                     <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=orbe&amp;SEO=publicacion-orbe"><span class="site-menu-title">Orbe</span></a></li>-->
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=negocios-en-cuba&amp;SEO=publicacion-negocios-en-cuba"><span class="site-menu-title">&nbsp;&nbsp;Negocios en Cuba</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=the-havana-reporter&amp;SEO=publicacion-the-havana-reporter"><span class="site-menu-title">&nbsp;&nbsp;The Havana Reporter</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cuba-internacional&amp;SEO=publicacion-cuba-internacional"><span class="site-menu-title">&nbsp;&nbsp;Cuba Internacional</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=avances-medicos&amp;SEO=publicacion-avances-medicos"><span class="site-menu-title">&nbsp;&nbsp;Avances Médicos</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS y LG -->
                            <li class="dropdown site-menu-item has-sub hidden-xs hidden-lg">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Más</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Especiales</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cuba&amp;SEO=exclusivos-cuba">
                                                                    <span class="site-menu-title">Cuba</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-politica&amp;SEO=exclusivos-politica">
                                                                    <span class="site-menu-title">Política</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-economia&amp;SEO=exclusivos-economia">
                                                                    <span class="site-menu-title">Economía</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-mujeres-iii-milenio&amp;SEO=exclusivos-sociedad-mujeres-del-iii-milenio">
                                                                    <span class="site-menu-title">Mujeres del III milenio</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-infancia&amp;SEO=exclusivos-sociedad-infancia">
                                                                    <span class="site-menu-title">Infancia</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-por-la-ruta-del-esclavo&amp;SEO=exclusivos-sociedad-por-la-ruta-del-esclavo">
                                                                    <span class="site-menu-title">Por la Ruta del esclavo</span>
                                                                </a>
                                                            </li>

                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-pueblos-indigenas&amp;SEO=pueblos-indigenas">
                                                                    <span class="site-menu-title">Pueblos Indígenas</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-deportes&amp;SEO=exclusivos-deportes">
                                                                    <span class="site-menu-title">Deportes</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cultura&amp;SEO=exclusivos-cultura">
                                                                    <span class="site-menu-title">Cultura</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-ciencia&amp;SEO=exclusivos-ciencia">
                                                                    <span class="site-menu-title">Ciencia</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=especiales-cronicas&amp;SEO=especiales-cronicas">
                                                                    <span class="site-menu-title">Crónicas</span>
                                                                </a>
                                                            </li>
                                                        </ul>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="/index.php?o=vo&amp;id=ofertas&amp;SEO=ofertas">
                                                            <span class="site-menu-title">Ofertas</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Contacto</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=qs&amp;id=quienessomos&amp;SEO=quienes-somos"><span class="site-menu-title">Quiénes Somos</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=ee&amp;id=emailaleditor&amp;SEO=email-al-editor"><span class="site-menu-title">Correo al Editor</span></a></li>
                                                        </ul>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Red Social</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item"><a class="animsition-link" href="http://twitter.com/prensalatina_cu"><span class="site-menu-title"><i class="icon bd-twitter" aria-hidden="true"></i> Twitter</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="https://www.facebook.com/AgenciaPrensaLatina"><span class="site-menu-title"><i class="icon bd-facebook" aria-hidden="true"></i> Facebook</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="https://plus.google.com/+PrensaLatinaTVreal/about/p/pub?fd=1"><span class="site-menu-title"><i class="icon bd-google-plus" aria-hidden="true"></i> Google +</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vr&amp;SEO=canales-rss&amp;page=1"><span class="site-menu-title"><i class="icon ti-rss-alt" aria-hidden="true"></i> Canal RSS</span></a></li>
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Especiales</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class=" is-list">
                                        <div >
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cuba&amp;SEO=exclusivos-cuba">
                                                            <span class="site-menu-title">Cuba</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-politica&amp;SEO=exclusivos-politica">
                                                            <span class="site-menu-title">Política</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-economia&amp;SEO=exclusivos-economia">
                                                            <span class="site-menu-title">Economía</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-mujeres-iii-milenio&amp;SEO=exclusivos-sociedad-mujeres-del-iii-milenio">
                                                            <span class="site-menu-title">Mujeres del III milenio</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-infancia&amp;SEO=exclusivos-sociedad-infancia">
                                                            <span class="site-menu-title">Infancia</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-por-la-ruta-del-esclavo&amp;SEO=exclusivos-sociedad-por-la-ruta-del-esclavo">
                                                            <span class="site-menu-title">Por la Ruta del esclavo</span>
                                                        </a>
                                                    </li>

                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-pueblos-indigenas&amp;SEO=pueblos-indigenas">
                                                            <span class="site-menu-title">Pueblos Indígenas</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-deportes&amp;SEO=exclusivos-deportes">
                                                            <span class="site-menu-title">Deportes</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cultura&amp;SEO=exclusivos-cultura">
                                                            <span class="site-menu-title">Cultura</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-ciencia&amp;SEO=exclusivos-ciencia">
                                                            <span class="site-menu-title">Ciencia</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=cronicas&amp;SEO=especiales-cronicas">
                                                            <span class="site-menu-title">Crónicas</span>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="/index.php?o=vo&amp;id=ofertas&amp;SEO=ofertas" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Ofertas</span>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Contacto</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=qs&amp;id=quienessomos&amp;SEO=quienes-somos"><span class="site-menu-title">Quiénes Somos</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=ee&amp;id=emailaleditor&amp;SEO=email-al-editor"><span class="site-menu-title">Correo al Editor</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="http://twitter.com/prensalatina_cu" data-dropdown-toggle="false">
                                    <i class="icon bd-twitter" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="https://www.facebook.com/AgenciaPrensaLatina" data-dropdown-toggle="false">
                                    <i class="icon bd-facebook" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="https://plus.google.com/+PrensaLatinaTVreal/about/p/pub?fd=1" data-dropdown-toggle="false">
                                    <i class="icon bd-google-plus" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="/index.php?o=vr&amp;SEO=canales-rss&amp;page=1" data-dropdown-toggle="false">
                                    <i class="icon ti-rss-alt" aria-hidden="true" ></i>
                                </a>
                            </li>
                        </ul>

                    </div>
                </div>
            </div>
        </div>
        <!-- Page -->
        <div class="page animsition">
            <div class="page-content padding-20 container-fluid" style="background-color: #fff;">
                <div class="row" data-plugin="matchHeight" data-by-row="true">
                    <div class="col-xlg-7 col-md-7">
    <div class="example-wrap " style="margin: 0;padding: 0;">
        <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;">
            <ol class="breadcrumb" data-plugin="breadcrumb" style="margin: 0;padding: 0;">
                <li><a href="/"><i class="icon md-home" aria-hidden="true" style="color: #9e9e9e;"></i>Portada</a></li>
                <li class="active"></li>
            </ol>
        </div>
        <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;text-align: right;">
            <div class="btn-group dropdown" style="margin: 0;padding: 0;float:right">
                <button type="button" class="btn btn-dark dropdown-toggle hidden-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                    <i class="icon md-settings" aria-hidden="true"></i> Opciones                    <span class="caret"></span>
                </button>
                <button type="button" class="btn btn-dark dropdown-toggle visible-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                    <i class="icon md-settings" aria-hidden="true"></i>
                    <span class="caret"></span>
                </button>
                <ul id="ddm_opciones" class="dropdown-menu bullet dropdown-menu-right" aria-labelledby="exampleBulletDropdown1" role="menu">
                    <li role="presentation"><a id="print01" href="javascript:void(0)" role="menuitem"><i class="icon md-print" aria-hidden="true" style="color: #9e9e9e;"></i> Imprimir</a></li>
                    <li class="divider" role="presentation"></li>
                    <li role="presentation"><a href="javascript:void(0)" role="menuitem">
                            <div style="margin:-10px 0px 0px 11px;">
                                <!-- AddToAny BEGIN -->
                                <div class="a2a_kit a2a_default_style">
                                    <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fprensa-latina.cu&amp;linkname=Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)" style="font-weight;"> Compartir</a>
                                </div>
                                <script type="text/javascript">
                                    var a2a_config = a2a_config || {};
                                    a2a_config.linkname = "Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)";
                                    a2a_config.linkurl = "http://prensa-latina.cu/index.php?o=rn&id=191896&SEO=aborto-en-irlanda-del-norte-mi-cuerpo-mi-derecho-mi-decision-fotos";
                                    a2a_config.locale = "es";
                                    a2a_config.num_services = 10;
                                </script>
                                <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
                                <!-- AddToAny END -->
                            </div>
                    </a></li>
                </ul>
            </div>
            <div style="float:right;">
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                    <a class="a2a_button_twitter" style="margin-right:10pt;"></a>
                    <a class="a2a_button_facebook" style="margin-right:10pt;"></a>
                    <a class="a2a_button_google_plus" style="margin-right:10pt;"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
            </div>
        </div>
    </div>
    <br/>
    <hr/>
    <div class="widget" id="widgetUserList" >
        <div class="widget-header cover overlay">
                        <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;">Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)</h1>
                        <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;font-size: 24pt;">Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)</h1>
                        <h1 class="visible-xs" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;font-size: 18pt;">Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)</h1>
                    </div>
                    <div class="widget-footer cover overlay">
                        <div class="fullNewsIntrotext"><span class="fecha"></span><span class="autor">Por Rosmerys Bernal Piña*</span><br /><br /><img src="/images/2018/julio/02/aborto-europa1.jpg" alt="" />La Habana, (PL) Mientras los irlandeses celebran la flexibilización de las leyes del aborto en su país, al norte, en territorio británico, la polémica sobre el tema alcanza gran auge.
</div>
                        <br/>
                        <div class="fullNewsFulltext">
El territorio de la isla de Irlanda pertenece mayoritariamente a la República de Irlanda, país independiente, pero una pequeña parte de esa área está cubierta por Irlanda del Norte.<br /><br /> Situada en el noreste de la isla, esta última es uno de los cuatro territorios constitutivos de Reino Unido, pero a diferencia de Inglaterra, Gales y Escocia, sus leyes prohíben la interrupción voluntaria del embarazo.
<table>
<tbody>
<tr>
<td><img src="/images/2018/julio/02/aborto-europa2.jpg" alt="" /></td>
</tr>
</tbody>
</table>
Desde 1967, con la Ley del Aborto se legalizó en estas provincias constituyentes la intervención quirúrgica hasta las 24 semanas de gestación, sin embargo los norirlandeses actualmente cuentan con una de las normativas más restrictivas sobre este tema.<br /><br /> Por un lado la Ley de Ofensas contra las Personas de 1861 impide a una mujer provocarse un aborto, y por otro, la Ley de Protección Infantil de 1945 solamente autoriza la interrupción del embarazo en situaciones de grave peligro para la vida de la madre.<br /><br /> La legislación no incluye la posibilidad de interrupción en casos de violación, incesto o malformación del feto, por el contrario, contempla cadena perpetua para las que realicen esa práctica considerada ilegal.
<table>
<tbody>
<tr>
<td><img src="/images/2018/julio/02/aborto-europa3.jpg" alt="" /></td>
</tr>
</tbody>
</table>
El grupo clínico británico con alcance internacional Marie Stopes cifró en 363 el número de nacionales que se sometieron a una interrupción entre junio de 2017 y febrero de 2018.<br /><br /> Especialistas aseguran que cada año cientos de esas mujeres viajan a otras partes del Reino Unido para interrumpir sus embarazos en clínicas, en tanto otras consumen píldoras abortivas compradas a través de Internet.<br /><br /> La Organización Mundial de la Salud (OMS) recomienda abortos seguros y legales disponibles para todas las mujeres, pues aquellos realizados por personas no calificadas, con equipo peligroso o en instalaciones insalubres causan 47 mil muertes y cinco millones de ingresos hospitalarios cada año en el orbe.<br /><br /> En la República de Irlanda, por ejemplo, las autoridades reconocieron la necesidad de una legislación para evitar que más personas abortaran en sus casas sin la consulta de una opinión especializada.<br /><br /> La reciente victoria ciudadana del Sí a la descriminalización del aborto en esa nación fue catalogada de histórica por analistas y medios de prensa. En el referendo, el 66,4 por ciento de los votantes apoyó la eliminación de la Octava Enmienda de la Constitución, que equiparaba el derecho a la vida del feto con el de la madre.<br /><br /> El primer ministro irlandés, Leo Varadkar, señaló que miles de mujeres de este país viajaban cada año al extranjero para interrumpir sus embarazos. El líder conservador, médico de profesión, también consideró injusto que la legislación contemplara penas de cárcel de hasta 14 años para las mujeres y los profesionales de la salud que practicaban un aborto al margen de las normas establecidas.<br /><br /> El Ejecutivo, junto a los principales partidos de la oposición, grupos de derechos humanos y la mayoría de los colectivos médicos, pidieron el Sí en el referendo, mientras la Iglesia católica y grupos provida lucharon contra la aprobación de reformas.<br /><br /> Luego de la victoria, la primera ministra británica, Theresa May, felicitó a Irlanda por el respaldo mayoritario de sus ciudadanos al Sí.<br /><br /> Por su parte, el Partido Laborista y un grupo de diputados conservadores insistieron en la necesidad de que Irlanda del Norte siguiera los pasos de sus vecinos del sur y actualizara la legislación en torno a este tema.<br /><br /> La diputada laborista Stella Creasy enfatizó que las restricciones actuales de la ley ofenden también la dignidad de las mujeres, al considerar ilegal por ejemplo, el aborto por violación, y condenarlas por esa causa a una pena de cárcel mayor a la del agresor.<br /><br /> Durante el debate parlamentario, varias diputadas conservadoras se mostraron a favor de la reforma del aborto en Irlanda del Norte y defendieron el derecho de las mujeres a determinar su propio destino.<br /><br /> 'No es aceptable que solucionemos el problema de las mujeres al sur de la frontera y permitamos que siga existiendo al norte', declaró la nueva líder del partido nacionalista republicano irlandés Sinn Féin, Mary Lou McDonald, al diario Irish Times.<br /><br /> Recientemente, grupos partidarios del aborto organizaron una protesta ante los juzgados de Belfast, ciudad norirlandeses más grande, para pedir la liberalización de la ley.<br /><br /> Durante el acto se repartieron píldoras como muestra de protesta, entre otras manifestaciones, mientras las mujeres clamaron por la derogación de una ley que consideran violatoria de su cuerpo, decisiones y derechos.<br /><br /> Sin embargo, May planteó que es la Asamblea de Irlanda del Norte la que debe debatir y decidir esos asuntos.<br /><br /> Medios locales señalan que la primera ministra depende del apoyo del Partido Democrático Unionistas (DUP) para lograr la mayoría en el Parlamento. Coincidentemente, este grupo político norirlandés se opone a cualquier modificación a la ley del aborto.<br /><br /> McDonald propuso que si el alineamiento en la cuestión del aborto no es posible, las mujeres norirlandesas pudieran entonces usar en el futuro los servicios de salud de la República de Irlanda para la interrupción voluntaria del embarazo.<br /><br /> Varios estudios de la OMS señalan entre las situaciones que suelen propiciar la realización de abortos peligrosos: las leyes y políticas de los países sobre este tema, el costo financiero de acceder a servicios de salud seguros, la disponibilidad de los mismos y de profesionales sanitarios cualificados, así como actitudes sociales negativas en torno al problema.<br /><br /> Asimismo, investigaciones demostraron que restringir el acceso a servicios eficaces de anticoncepción y aborto no reduce esa práctica, por el contrario, surgen consecuencias graves para la salud de las mujeres y las niñas.<br /><br /> Por esta razón, especialistas, investigadores, personal médico y parte de la población mundial insistan en la necesidad de impulsar más iniciativas para promover una educación integral en materia de sexualidad.<br /><br /> La prestación de servicios de aborto legal y sin riesgos es esencial para cumplir el compromiso mundial con el Objetivo de Desarrollo Sostenible relativo al acceso universal a la salud sexual y reproductiva. Un derecho de las mujeres para decidir sobre su cuerpo y su vida.<br /><br /> *Periodista de la Redacción Europa de Prensa Latina.<br /><br /> rr/gas/rbp</div>
                        <hr/>
                        <b style="color:#000;font-weight: bold;font-size:12pt;">Temas Relacionados:</b>
                    </div>        <div id="newsContainer" style="display: none;visibility: hidden;">
        <h1>Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)</h1><br/><p><span class="fecha"></span><span class="autor">Por Rosmerys Bernal Piña*</span><br /><br /><img src="/images/2018/julio/02/aborto-europa1.jpg" alt="" />La Habana, (PL) Mientras los irlandeses celebran la flexibilización de las leyes del aborto en su país, al norte, en territorio británico, la polémica sobre el tema alcanza gran auge.</p>
<br/>
<p>El territorio de la isla de Irlanda pertenece mayoritariamente a la República de Irlanda, país independiente, pero una pequeña parte de esa área está cubierta por Irlanda del Norte.<br /><br /> Situada en el noreste de la isla, esta última es uno de los cuatro territorios constitutivos de Reino Unido, pero a diferencia de Inglaterra, Gales y Escocia, sus leyes prohíben la interrupción voluntaria del embarazo.</p>
<table>
<tbody>
<tr>
<td><img src="/images/2018/julio/02/aborto-europa2.jpg" alt="" /></td>
</tr>
</tbody>
</table>
<p>Desde 1967, con la Ley del Aborto se legalizó en estas provincias constituyentes la intervención quirúrgica hasta las 24 semanas de gestación, sin embargo los norirlandeses actualmente cuentan con una de las normativas más restrictivas sobre este tema.<br /><br /> Por un lado la Ley de Ofensas contra las Personas de 1861 impide a una mujer provocarse un aborto, y por otro, la Ley de Protección Infantil de 1945 solamente autoriza la interrupción del embarazo en situaciones de grave peligro para la vida de la madre.<br /><br /> La legislación no incluye la posibilidad de interrupción en casos de violación, incesto o malformación del feto, por el contrario, contempla cadena perpetua para las que realicen esa práctica considerada ilegal.</p>
<table>
<tbody>
<tr>
<td><img src="/images/2018/julio/02/aborto-europa3.jpg" alt="" /></td>
</tr>
</tbody>
</table>
<p>El grupo clínico británico con alcance internacional Marie Stopes cifró en 363 el número de nacionales que se sometieron a una interrupción entre junio de 2017 y febrero de 2018.<br /><br /> Especialistas aseguran que cada año cientos de esas mujeres viajan a otras partes del Reino Unido para interrumpir sus embarazos en clínicas, en tanto otras consumen píldoras abortivas compradas a través de Internet.<br /><br /> La Organización Mundial de la Salud (OMS) recomienda abortos seguros y legales disponibles para todas las mujeres, pues aquellos realizados por personas no calificadas, con equipo peligroso o en instalaciones insalubres causan 47 mil muertes y cinco millones de ingresos hospitalarios cada año en el orbe.<br /><br /> En la República de Irlanda, por ejemplo, las autoridades reconocieron la necesidad de una legislación para evitar que más personas abortaran en sus casas sin la consulta de una opinión especializada.<br /><br /> La reciente victoria ciudadana del Sí a la descriminalización del aborto en esa nación fue catalogada de histórica por analistas y medios de prensa. En el referendo, el 66,4 por ciento de los votantes apoyó la eliminación de la Octava Enmienda de la Constitución, que equiparaba el derecho a la vida del feto con el de la madre.<br /><br /> El primer ministro irlandés, Leo Varadkar, señaló que miles de mujeres de este país viajaban cada año al extranjero para interrumpir sus embarazos. El líder conservador, médico de profesión, también consideró injusto que la legislación contemplara penas de cárcel de hasta 14 años para las mujeres y los profesionales de la salud que practicaban un aborto al margen de las normas establecidas.<br /><br /> El Ejecutivo, junto a los principales partidos de la oposición, grupos de derechos humanos y la mayoría de los colectivos médicos, pidieron el Sí en el referendo, mientras la Iglesia católica y grupos provida lucharon contra la aprobación de reformas.<br /><br /> Luego de la victoria, la primera ministra británica, Theresa May, felicitó a Irlanda por el respaldo mayoritario de sus ciudadanos al Sí.<br /><br /> Por su parte, el Partido Laborista y un grupo de diputados conservadores insistieron en la necesidad de que Irlanda del Norte siguiera los pasos de sus vecinos del sur y actualizara la legislación en torno a este tema.<br /><br /> La diputada laborista Stella Creasy enfatizó que las restricciones actuales de la ley ofenden también la dignidad de las mujeres, al considerar ilegal por ejemplo, el aborto por violación, y condenarlas por esa causa a una pena de cárcel mayor a la del agresor.<br /><br /> Durante el debate parlamentario, varias diputadas conservadoras se mostraron a favor de la reforma del aborto en Irlanda del Norte y defendieron el derecho de las mujeres a determinar su propio destino.<br /><br /> 'No es aceptable que solucionemos el problema de las mujeres al sur de la frontera y permitamos que siga existiendo al norte', declaró la nueva líder del partido nacionalista republicano irlandés Sinn Féin, Mary Lou McDonald, al diario Irish Times.<br /><br /> Recientemente, grupos partidarios del aborto organizaron una protesta ante los juzgados de Belfast, ciudad norirlandeses más grande, para pedir la liberalización de la ley.<br /><br /> Durante el acto se repartieron píldoras como muestra de protesta, entre otras manifestaciones, mientras las mujeres clamaron por la derogación de una ley que consideran violatoria de su cuerpo, decisiones y derechos.<br /><br /> Sin embargo, May planteó que es la Asamblea de Irlanda del Norte la que debe debatir y decidir esos asuntos.<br /><br /> Medios locales señalan que la primera ministra depende del apoyo del Partido Democrático Unionistas (DUP) para lograr la mayoría en el Parlamento. Coincidentemente, este grupo político norirlandés se opone a cualquier modificación a la ley del aborto.<br /><br /> McDonald propuso que si el alineamiento en la cuestión del aborto no es posible, las mujeres norirlandesas pudieran entonces usar en el futuro los servicios de salud de la República de Irlanda para la interrupción voluntaria del embarazo.<br /><br /> Varios estudios de la OMS señalan entre las situaciones que suelen propiciar la realización de abortos peligrosos: las leyes y políticas de los países sobre este tema, el costo financiero de acceder a servicios de salud seguros, la disponibilidad de los mismos y de profesionales sanitarios cualificados, así como actitudes sociales negativas en torno al problema.<br /><br /> Asimismo, investigaciones demostraron que restringir el acceso a servicios eficaces de anticoncepción y aborto no reduce esa práctica, por el contrario, surgen consecuencias graves para la salud de las mujeres y las niñas.<br /><br /> Por esta razón, especialistas, investigadores, personal médico y parte de la población mundial insistan en la necesidad de impulsar más iniciativas para promover una educación integral en materia de sexualidad.<br /><br /> La prestación de servicios de aborto legal y sin riesgos es esencial para cumplir el compromiso mundial con el Objetivo de Desarrollo Sostenible relativo al acceso universal a la salud sexual y reproductiva. Un derecho de las mujeres para decidir sobre su cuerpo y su vida.<br /><br /> *Periodista de la Redacción Europa de Prensa Latina.<br /><br /> rr/gas/rbp</p><br/>        </div>
        <hr/>
        <div id="tagsDiv">
            &nbsp;<a href="/index.php?o=vt&amp;id=europa&amp;SEO=noticias-europa"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=europa&amp;SEO=noticias-europa">Europa</a>,&nbsp;<a href="/index.php?o=vt&amp;id=portada-opinion&amp;SEO=noticias-portada-opinion"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=portada-opinion&amp;SEO=noticias-portada-opinion">Portada Opinión</a>,&nbsp;<a href="/index.php?o=vt&amp;id=exclusivos&amp;SEO=noticias-exclusivos"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=exclusivos&amp;SEO=noticias-exclusivos">Exclusivos</a>,&nbsp;<a href="/index.php?o=vt&amp;id=repositorio&amp;SEO=noticias-repositorio"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=repositorio&amp;SEO=noticias-repositorio">Repositorio</a>,&nbsp;<a href="/index.php?o=vt&amp;id=exclusivos-sociedad-mujeres-iii-milenio&amp;SEO=noticias-exclusivos-sociedad-mujeres-iii-milenio"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=exclusivos-sociedad-mujeres-iii-milenio&amp;SEO=noticias-exclusivos-sociedad-mujeres-iii-milenio">Exclusivos Sociedad Mujeres III Milenio</a>,&nbsp;<a href="/index.php?o=vt&amp;id=interior-opinion&amp;SEO=noticias-interior-opinion"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=interior-opinion&amp;SEO=noticias-interior-opinion">Interior Opinión</a>,        </div>
        <hr/>
        <div class="example-wrap " style="margin: 0;padding: 0;">
            <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;">
                <ol class="breadcrumb" data-plugin="breadcrumb" style="margin: 0;padding: 0;">
                    <li><a href="/"><i class="icon md-home" aria-hidden="true" style="color: #9e9e9e;"></i>Portada</a></li>
                    <li class="active"></li>
                </ol>
            </div>
            <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;text-align: right;">
                <div class="btn-group dropup" style="margin: 0;padding: 0;float:right;">
                    <button type="button" class="btn btn-dark dropdown-toggle hidden-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                        <i class="icon md-settings" aria-hidden="true"></i> Opciones                        <span class="caret"></span>
                    </button>
                    <button type="button" class="btn btn-dark dropdown-toggle visible-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                        <i class="icon md-settings" aria-hidden="true"></i>
                        <span class="caret"></span>
                    </button>
                    <ul id="ddm_opciones" class="dropdown-menu bullet dropdown-menu-right" aria-labelledby="exampleBulletDropdown1" role="menu">
                        <li role="presentation"><a href="#inicio" role="menuitem"><i class="icon md-caret-up-circle" aria-hidden="true" style="color: #00bcd4;"></i> Ir arriba</a></li>
                        <li class="divider" role="presentation"></li>
                        <li role="presentation"><a id="print02" href="javascript:void(0)" role="menuitem"><i class="icon md-print" aria-hidden="true" style="color: #9e9e9e;"></i> Imprimir</a></li>
                        <li class="divider" role="presentation"></li>
                        <li role="presentation"><a href="javascript:void(0)" role="menuitem">
                                <div style="margin:-10px 0px 0px 11px;">
                                    <!-- AddToAny BEGIN -->
                                    <div class="a2a_kit a2a_default_style">
                                        <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fprensa-latina.cu&amp;linkname=Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)" style="font-weight;"> Compartir</a>
                                    </div>
                                    <script type="text/javascript">
                                        var a2a_config = a2a_config || {};
                                        a2a_config.linkname = "Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)";
                                        a2a_config.linkurl = "http://prensa-latina.cu/index.php?o=rn&id=191896&SEO=aborto-en-irlanda-del-norte-mi-cuerpo-mi-derecho-mi-decision-fotos";
                                        a2a_config.locale = "es";
                                        a2a_config.num_services = 10;
                                    </script>
                                    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
                                    <!-- AddToAny END -->
                                </div>
                            </a></li>
                    </ul>
                </div>
                <div style="float:right;">
                    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                        <a class="a2a_button_twitter" style="margin-right:10pt;"></a>
                        <a class="a2a_button_facebook" style="margin-right:10pt;"></a>
                        <a class="a2a_button_google_plus" style="margin-right:10pt;"></a>
                    </div>
                    <script async src="https://static.addtoany.com/menu/page.js"></script>
                </div>
            </div>
        </div>
        <br/>
    </div>
</div>
<div class="col-xlg-5 col-md-5">
    <div>
        <div class="widget " id="widgetLineareaDestacadas">
            <div class="widget-content">
                <div class="padding-0 padding-top-0">

                    <!-- Inicio Rusia 2018 -->
                    <table id="economiaMainTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr>
                            <td id="economia1Title" class="formato1Seccion"><a class="linkblanco" href="/index.php?o=vt&id=rusia-2018&SEO=copa-mundial-rusia-2018">Rusia 2018</a></td>
                            <td id="economia2Title" class="formato2Seccion"></td>
                        </tr>
                    </table>
                    <br/>
                    <table id="economiaMainContainerTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr>
                            <td colspan="2" valign="top">
                                <div class="portadaBlock">
                                    <div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                                        <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=vt&id=rusia-2018&SEO=copa-mundial-rusia-2018">Prensa Latina en el Mundial</a></h1>
                                        <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=vt&id=rusia-2018&SEO=copa-mundial-rusia-2018">Prensa Latina en el Mundial</a></h1>
                                        <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=vt&id=rusia-2018&SEO=copa-mundial-rusia-2018">Prensa Latina en el Mundial</a></h1>
                                    </div>
                                    <div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                                        <p><img class="img-rounded img-responsive" title="" src="/images/2018/junio/05/Rusia-2018.jpg" alt="">Varias ciudades de Rusia abren sus puertas al evento deportivo más esperado del año: la Copa Mundial de fútbol. El planeta Tierra, a través de Prensa Latina, conocerá de cada gol, de cada hazaña… de toda la historia.</p>

                                    </div>
                                </div>
                                <div class="clearfix"></div>
                                <br>
                            </td>
                        </tr>
                    </table>
                    <!-- Fin Rusia 2018 -->

                </div>
            </div>
        </div>
    </div>
    <br/>
    <div class="col-lg-12 col-md-12">
        <div class="widget " id="widgetLineareaMinuto">
            <div class="widget-content">
                <div class="padding-0 padding-top-10">

                    <!--?php
                        // Cosa especial para el aniversario 50 del che
                        echo $plApp->getMainNewsFromTagFidel90('che50',0,'principal');
                    ?> -->
                    <!-- Dossier de Che -->
                    <!-- div style="text-align: center;width:100%;">
                        <a target="_blank" href="/../media/dossier/Dossier_Che/IndexChe.html"><img class="banners img-rounded" src="/templates/template_pl_2016/images/Banner-che.jpg"/></a></div>
                    <br/><br/> -->

                    <!-- Inicio minuto a minuto -->
                    <table id="minutoMainTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr> <!-- alex -->
                            <td id="minuto1Title">Minuto a minuto</td>
                            <td id="minuto2Title">Más leídas</td>
                        </tr>
                    </table>
                    <br/>
                    <table id="minutoMainContainerTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr>
                            <td valign="top" colspan="2" >
                                <div id="minutoContainer1" class="list-group bg-grey-300 bg-inherit" >
                                    <a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=192160&amp;SEO=recupera-zimbabwe-850-millones-de-dolares-extraidos-ilegalmente">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:15&nbsp;&nbsp;Recupera Zimbabwe 850 millones de dólares extraídos ilegalmente
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=192159&amp;SEO=presentan-programa-de-desarrollo-a-sector-empresarial-angoleno">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:10&nbsp;&nbsp;Presentan programa de desarrollo a sector empresarial angoleño
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=192158&amp;SEO=expresidente-de-zimbabwe-respalda-partido-opositor">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        3:57&nbsp;&nbsp;Expresidente de Zimbabwe respalda partido opositor
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=192157&amp;SEO=la-politica-economica-de-trump-y-la-hora-del-purgante">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        3:36&nbsp;&nbsp;La política económica de Trump y la hora del purgante
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=192156&amp;SEO=anuncio-de-especial-para-hoy">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        3:35&nbsp;&nbsp;Anuncio de especial para hoy
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=192155&amp;SEO=bolivia-uno-de-los-paises-con-mas-donantes-voluntarios-de-sangre">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        2:49&nbsp;&nbsp;Bolivia, uno de los países con más donantes voluntarios de sangre
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=192154&amp;SEO=primer-ministro-de-bhutan-visitara-a-la-india">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        2:29&nbsp;&nbsp;Primer Ministro de Bhután visitará a la India
                    </a>                                    <div style="height: 50px;text-align: right;">
                                        <a href="/index.php?o=vmam&amp;id=minuto-a-minuto&amp;SEO=minuto-a-minuto"><button type="button" class="btn btn-outline btn-primary" style="margin:7px 7px 0 0;">...</button></a>
                                    </div>
                                </div>
                                <div id="minutoContainer2" class="list-group bg-grey-300 bg-inherit" >
                                    <a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=191821&amp;SEO=morena-tambien-gana-puebla-y-mayoria-en-congreso-encuesta">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Morena también gana Puebla y mayoría en Congreso, encuesta
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=191896&amp;SEO=aborto-en-irlanda-del-norte-mi-cuerpo-mi-derecho-mi-decision-fotos">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Aborto en Irlanda del Norte: mi cuerpo, mi derecho, mi decisión (+Fotos)
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=192012&amp;SEO=ojala-la-copa-fuera-de-brasil-anora-neymar">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Ojalá la Copa fuera de Brasil, añora Neymar
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=191992&amp;SEO=cuba-agradece-solidaridad-de-belarus-en-lucha-contra-el-bloqueo-fotos">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Cuba agradece solidaridad de Belarús en lucha contra el bloqueo (+ Fotos)
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=191812&amp;SEO=gano-lopez-obrador-presidencia-de-mexico-su-rival-meade-lo-reconoce">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Ganó López Obrador presidencia de México, su rival Meade lo reconoce
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=192042&amp;SEO=crece-mercado-interno-en-destino-turistico-cubano">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Crece mercado interno en destino turístico cubano
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=191984&amp;SEO=brasil-y-el-jogo-bonito-superan-a-mexico-y-estan-en-cuartos-de-final">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Brasil y el jogo bonito superan a México y están en cuartos de final
                    </a>                                    <div style="height: 50px;text-align: right;">
                                        <a href="/index.php?o=vmreaded&amp;id=mas-leidas&amp;SEO=mas-leidas"><button type="button" class="btn btn-outline btn-primary" style="margin:7px 7px 0 0;">...</button></a>
                                    </div>
                                </div>
                            </td>
                        </tr>
                    </table>
                    <!-- Fin minuto a minuto -->

                    <!-- inicio destacadas -->
                    <table id="destacadasMainTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr>
                            <td id="destacadas1Title" class="formato1Seccion"><a class="linkblanco" href="/index.php?o=vt&id=destacadas&SEO=noticias-destacadas">Destacadas</a></td>
                            <td id="destacadas2Title" class="formato2Seccion"></td>
                        </tr>
                    </table>
                    <br/>
                    <div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2018/junio/30/1Haile-Grebreselasie.jpg" alt="haile-grebreselasie-el-deporte-es-el-lenguaje-del-mundo" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=192057&amp;SEO=haile-grebreselasie-el-deporte-es-el-lenguaje-del-mundo">Haile Grebreselasie: el deporte es el lenguaje del mundo</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=192057&amp;SEO=haile-grebreselasie-el-deporte-es-el-lenguaje-del-mundo">Haile Grebreselasie: el deporte es el lenguaje del mundo</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=192057&amp;SEO=haile-grebreselasie-el-deporte-es-el-lenguaje-del-mundo">Haile Grebreselasie: el deporte es el lenguaje del mundo</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2018/julio/02/mundial-bra-neymar.jpg" alt="ojala-la-copa-fuera-de-brasil-anora-neymar" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=192012&amp;SEO=ojala-la-copa-fuera-de-brasil-anora-neymar">Ojalá la Copa fuera de Brasil, añora Neymar</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=192012&amp;SEO=ojala-la-copa-fuera-de-brasil-anora-neymar">Ojalá la Copa fuera de Brasil, añora Neymar</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=192012&amp;SEO=ojala-la-copa-fuera-de-brasil-anora-neymar">Ojalá la Copa fuera de Brasil, añora Neymar</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2018/julio/02/mundial-VAR.jpg" alt="el-var-guardaespaldas-de-la-fifa-en-el-mundial-de-rusia" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=191976&amp;SEO=el-var-guardaespaldas-de-la-fifa-en-el-mundial-de-rusia">El VAR, guardaespaldas de la FIFA en el Mundial de Rusia</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=191976&amp;SEO=el-var-guardaespaldas-de-la-fifa-en-el-mundial-de-rusia">El VAR, guardaespaldas de la FIFA en el Mundial de Rusia</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=191976&amp;SEO=el-var-guardaespaldas-de-la-fifa-en-el-mundial-de-rusia">El VAR, guardaespaldas de la FIFA en el Mundial de Rusia</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2018/julio/02/mundial-cherchesov-bigote.jpg" alt="rusia-todos-somos-cherchesov-fotos" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=191908&amp;SEO=rusia-todos-somos-cherchesov-fotos">Rusia: ¡todos somos Cherchesov! (+ fotos)</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=191908&amp;SEO=rusia-todos-somos-cherchesov-fotos">Rusia: ¡todos somos Cherchesov! (+ fotos)</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=191908&amp;SEO=rusia-todos-somos-cherchesov-fotos">Rusia: ¡todos somos Cherchesov! (+ fotos)</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2018/julio/02/Turquia-sitio-arqueologico.jpg" alt="sitio-arqueologico-turco-incluido-en-lista-de-la-unesco" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=191878&amp;SEO=sitio-arqueologico-turco-incluido-en-lista-de-la-unesco">Sitio arqueológico turco incluido en lista de la Unesco</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=191878&amp;SEO=sitio-arqueologico-turco-incluido-en-lista-de-la-unesco">Sitio arqueológico turco incluido en lista de la Unesco</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=191878&amp;SEO=sitio-arqueologico-turco-incluido-en-lista-de-la-unesco">Sitio arqueológico turco incluido en lista de la Unesco</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2018/julio/02/Codex-Alimentarius.jpg" alt="acoge-fao-reunion-de-la-comision-del-codex-alimentarius" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=191845&amp;SEO=acoge-fao-reunion-de-la-comision-del-codex-alimentarius">Acoge FAO reunión de la Comisión del Codex Alimentarius</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=191845&amp;SEO=acoge-fao-reunion-de-la-comision-del-codex-alimentarius">Acoge FAO reunión de la Comisión del Codex Alimentarius</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=191845&amp;SEO=acoge-fao-reunion-de-la-comision-del-codex-alimentarius">Acoge FAO reunión de la Comisión del Codex Alimentarius</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/>                    <hr style="border: solid 1px;"/>
                    <br/>
                    <!-- fin destacadas -->

                    <!-- Dossier de Fidel -->
                    <div style="text-align: center;width:100%;">
                        <a target="_blank" href="/../media/dossier/fidel1.html"><img class="banners img-rounded" src="/templates/template_pl_2016/images/Banner-llamado-fidel.jpg"/></a>                </div>
                    <br/><br/>

                    <!-- Inicio Banners -->
                    <div style="text-align: center;">
                        <a href="https://lahoradcuba.wordpress.com/" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/bannerLaHoraDeCuba.jpg" title="La Hora de Cuba"/></a>
                        <br/><br/>
                        <a href="/publicaciones/anuncios/Suplemento_granma.pdf" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerCubaVsBloqueo2016.jpg" title="Prensa Latina"/></a>
                        <br/><br/>
                        <a href="http://firmas.prensa-latina.cu" target="_blank"><img class="banners img-rounded"  src="/templates/template_pl_2016/images/BannerFirmas.jpg" title="Prensa Latina"/></a>
                        <br/><br/>
                        <a href="http://plbolivia.bo/" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/bannerPlBolivia.jpg" title="Prensa Latina Bolivia"/></a>
                        <br/><br/>
                        <a href="/index.php?o=sms&amp;SEO=servicio-SMS-de-Prensa-Latina" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerSMSmovil.jpg" title="Servicio SMS de Prensa Latina"/></a>
                        <br/><br/>
                        <img class="banners img-rounded" src="/templates/template_pl_2016/images/BazarVirtual.jpg" title="Prensa Latina"/>
                        <br/><br/>
                        <a href="http://www.mintrabajo.gob.bo" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerBolivia.jpg" title="Ministerio de Trabajo, Empleo y Previsi&oacute;n Social de Bolivia"/></a>
                    </div>
                    <!-- End Banners -->
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-lg-4 col-md-4">
</div>
<div class="clearfix"></div>
<div class="footer col-lg-12 col-md-12" >
    <div class="footerImg">
        <a href="http://espanol.almayadeen.net/" target="_blank"><img src="/templates/template_pl_2016/images/al-mayadeen-logo.jpg" alt="Al Mayadeen"/></a>
    	<a href="http://www.hispantv.com/" target="_blank"><img src="/templates/template_pl_2016/images/hispantv.png" alt="HISPANTV"/></a>
        <a href="http://www.avn.info.ve/" target="_blank"><img src="/templates/template_pl_2016/images/avn-logo.png" alt="AVN"/></a>
        <a href="http://www.abi.bo/" target="_blank"><img src="/templates/template_pl_2016/images/abi-logo.png" alt="ABI"/></a>
        <a href="http://spanish.xinhuanet.com/" target="_blank"><img src="/templates/template_pl_2016/images/xinhua-logo.png" alt="Xinhua"/></a>
        <a href="http://www.fidelcastro.cu/" target="_blank"><img src="/templates/template_pl_2016/images/fidel-logo.png" alt="Fidel, soldado de las ideas"/></a>
        <a href="http://news.vnanet.vn/?LangID=4" target="_blank"><img src="/templates/template_pl_2016/images/vna-logo.png" alt="VNA"/></a>
        <a href="http://www.lavozdelsandinismo.com/" target="_blank"><img src="/templates/template_pl_2016/images/voz-sandinismo-logo.png" alt="La voz del sandinismo"/></a>
    </div>
</div>

                </div>
            </div>
        </div><!-- End Page -->


        <!-- Footer -->
        <footer class="site-footer" style="text-align: center;">
            <div>Copyright &copy; 2016 <a href="http://www.prensa-latina.cu">Agencia Informativa Latinoamericana Prensa Latina</a></div>
            <div>
                Calle E # 454 esq 19, Vedado,  La Habana, Cuba.<br/>
                Tel&eacute;f: (+53) 7 838 3496, (+53) 7 838 3497, (+53) 7 838 3498, (+53) 7 838 3499
            </div>
            <div>
		<a href="https://seal.beyondsecurity.com/vulnerability-scanner-verification/prensa-latina.cu"><img src="https://seal.beyondsecurity.com/verification-images/prensa-latina.cu/vulnerability-scanner-8.gif" alt="Website Security Test" border="0" /></a>
            </div>
        </footer>

        <!-- Modal escuchar audio -->
        <div class="modal modal-info fade" id="audioListening" aria-hidden="true" aria-labelledby="audioListening" role="dialog" tabindex="-1">
            <div class="modal-dialog modal-center">
                <div class="modal-content">
                    <div class="modal-header">
                        <button id="audioListening-close-btn" type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">×</span>
                        </button>
                        <h4 class="modal-title">Escuchar Audio</h4>
                    </div>
                    <div class="modal-body">
                        <div id="cc-rated-video" name="cc-rated-video" style="height: 70px;">
                            <div class="bs-example" data-example-id="responsive-embed-16by9-iframe-youtube">
                                <div class="embed-responsive embed-responsive-16by9">
                                    <iframe id="iframeAudio" name="iframeAudio" class="embed-responsive-item" src="/" width="100%" allowfullscreen style="border:none;height:50px;"></iframe>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- /Modal escuchar audio -->

        <!-- Core  -->
        <script src="/templates/template_pl_2016/global/vendor/jquery/jquery.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/bootstrap/bootstrap.js"></script>

<!--        <script src="/templates/template_pl_2016/global/vendor/animsition/animsition.js"></script>
-->
        <script src="/templates/template_pl_2016/global/vendor/asscroll/jquery-asScroll.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/mousewheel/jquery.mousewheel.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/asscrollable/jquery.asScrollable.all.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/ashoverscroll/jquery-asHoverScroll.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/waves/waves.js"></script>

    <!--

        <!-- Plugins
        <script src="/templates/template_pl_2016/global/vendor/switchery/switchery.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/intro-js/intro.js"></script>
-->
        <script src="/templates/template_pl_2016/global/vendor/screenfull/screenfull.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/slidepanel/jquery-slidePanel.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/chartist-plugin-tooltip/chartist-plugin-tooltip.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/jvectormap/maps/jquery-jvectormap-world-mill-en.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/matchheight/jquery.matchHeight-min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/asbreadcrumbs/jquery-asBreadcrumbs.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/magnific-popup/jquery.magnific-popup.js"></script>

        <!-- Scripts -->
        <script src="/templates/template_pl_2016/global/js/core.js"></script>
        <script src="/templates/template_pl_2016/assets/js/site.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/menu.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/menubar.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/sidebar.js"></script>
        <script src="/templates/template_pl_2016/global/js/configs/config-colors.js"></script>
        <script src="/templates/template_pl_2016/assets/js/configs/config-tour.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/asscrollable.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/animsition.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/slidepanel.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/switchery.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/tabs.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/matchheight.js"></script>
        <script src="/templates/template_pl_2016/assets/examples/js/dashboard/v1.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/asbreadcrumbs.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/magnific-popup.js"></script>
        <script src="/templates/template_pl_2016/assets/examples/js/advanced/lightbox.js"></script>

        <script>

            $( "#audioListening-close-btn").click(function() {  $('#iframeAudio').attr("src",'');  });
            $( '#audioListening').on('hidden.bs.modal', function () {
                $('#iframeAudio').attr("src",'');
            })

            // Defaults
            $( "#minuto1Title").addClass("minutoTitleActive");
            $( "#minuto1Title").removeClass("minuto1TitleInactive");
            $( "#minuto2Title").removeClass("minutoTitleActive");
            $( "#minuto2Title").addClass("minuto2TitleInactive");
            $( "#minutoContainer1").show();
            $( "#minutoContainer2").hide();

            // click en Minuto a minuto
            $( "#minuto1Title").click(function() {
                $( "#minuto1Title").addClass("minutoTitleActive");
                $( "#minuto1Title").removeClass("minuto1TitleInactive");
                $( "#minuto2Title").removeClass("minutoTitleActive");
                $( "#minuto2Title").addClass("minuto2TitleInactive");

                $( "#minutoContainer1").show();
                $( "#minutoContainer2").hide();

            });

            // click en Más leídas
            $( "#minuto2Title").click(function() {
                $( "#minuto2Title").addClass("minutoTitleActive");
                $( "#minuto2Title").removeClass("minuto2TitleInactive");
                $( "#minuto1Title").removeClass("minutoTitleActive");
                $( "#minuto1Title").addClass("minuto1TitleInactive");

                $( "#minutoContainer2").show();
                $( "#minutoContainer1").hide();

            });
            //boton busqueda
            $( "#searchBtn" ).keypress(function(e) {if(e.which == 13) {
                $.ajax({type: "POST", async: false, url: '/templates/template_pl_2016/includes/pl_actions.php', data: {
                    'o':    'setSearchResult',
                    'id': $.trim($( "#searchBtn" ).val())
                }
                }).done(function( valor ) {
                    window.location.href = "index.php?o=sr&id="+valor;
                })
                return false;
            }});

            // email al Editor
            $( "#sendEmailToEditor").click(function() {
                $.ajax({type: "POST", async: false, url: '/templates/template_pl_2016/includes/pl_actions.php', data: {
                    'o'         : 'setSendEmailToEditor',
                    'sitio'     : ' Español ',
                    'nombre'    : $.trim($( "#emailToEditor-name" ).val()),
                    'email'     : $.trim($( "#emailToEditor-email" ).val()),
                    'mensaje'   : $.trim($( "#emailToEditor-subject" ).val())
                }
                }).done(function( valor ) {
                    alert('Mensaje enviado al Editor...');
                })
            });

            $( "#print01" ).click(function() { PrintElem('#newsContainer'); });

            function PrintElem(elem){Popup($(elem).html());}

            function Popup(data){
                var mywindow = window.open('', 'my div', 'height=600,width=800,left=200');

                mywindow.document.write("<html><head><title>Imprimir Noticia</title>");
                mywindow.document.write('</head><body ><h1 style="font-size:20pt;">Prensa Latina</h1><br/>');
                mywindow.document.write(data);
                mywindow.document.write('<hr/><i><label style="font-size:10pt;font-weight:normal;">Fecha de impresión: 03-07-2018</label></i><br/></body></html>');

                mywindow.document.close(); // necessary for IE >= 10
                mywindow.focus(); // necessary for IE >= 10

                mywindow.print();
                mywindow.close();

                return true;
            }

            //escuchar audio
            function audioPlay(id){
                //$('#iframeAudio').attr("src",'NOTA-6_30.mp3');
                //$('#iframeAudio').attr("src",'http://radiopl.prensa-latina.cu/media/k2/attachments/NOTA-6_30.mp3');
                //http://radiopl.prensa-latina.cu/media/k2/attachments/NOTA-6_30.mp3
            }

        </script>

    <div class="modalLoader"></div>

    </body>
</html>