<!doctype html>
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68617633-1"></script>
        <script>
	  window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-68617633-1');
        </script>
        
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-1RL233DVY7"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-1RL233DVY7');
	</script>
	
	<title>Mensajes en España contra violencia de género</title>
			<script>
				var adminBaseUrl = "https:\/\/www.prensa-latina.cu\/wp-admin\/";
				// If the iframe loaded a frontend page (not wp-admin), open it in the main window
				var keywordsAllowed = ["","elementor","microthemer","trp-edit-translation","brizy-edit-iframe","pagebuilder-edit-iframe","oxygen","dp_action=dfg_popup_fetch","?rand=","bricks=run&brickspreview"];
				var keywordFound = false;
				try {
					if (window.parent.location.href.indexOf(adminBaseUrl) < 0 && window.parent.location.href !== window.location.href) {

						keywordsAllowed.forEach(function (keyword) {
							if (keyword && (window.location.href.indexOf(keyword) > -1 || window.parent.location.href.indexOf(keyword) > -1)) {
								keywordFound = true;
							}
						});
						// Redirect if it is an url
						if (!keywordFound && window.location.href.indexOf('http') > -1) {
							window.parent.location.href = window.location.href;
						}
					}
				} finally {

				}
			</script>
			
		<!-- All in One SEO Pro 4.2.5.1 - aioseo.com -->
		<meta name="description" content="Madrid, 24 nov (Prensa Latina) El expresidente español José Luis Rodríguez Zapatero aprovechó hoy su mensaje a propósito del Día Contra la Violencia de Género para hacer un especial llamamiento a los hombres." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="V2yhuV30TOZnLfcbYl800Shu8Gj5ZuSQ6ayRnPTpSUM" />
		<meta name="msvalidate.01" content="D4C964C84111571B667AB021FF4EC4C8" />
		<meta name="yandex-verification" content="cbddc9a5c8d4065f" />
		<meta name="keywords" content="españa,género,zapatero,nota informativa" />
		<link rel="canonical" href="https://www.prensa-latina.cu/2022/11/24/mensajes-en-espana-contra-violencia-de-genero" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.5.1 " />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Mensajes en España contra violencia de género - Prensa Latina" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Mensajes en España contra violencia de género" />
		<meta property="og:description" content="Madrid, 24 nov (Prensa Latina) El expresidente español José Luis Rodríguez Zapatero aprovechó hoy su mensaje a propósito del Día Contra la Violencia de Género para hacer un especial llamamiento a los hombres." />
		<meta property="og:url" content="https://www.prensa-latina.cu/2022/11/24/mensajes-en-espana-contra-violencia-de-genero" />
		<meta property="fb:app_id" content="1004736147019074" />
		<meta property="fb:admins" content="1004736147019074" />
		<meta property="og:image" content="https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero.jpg" />
		<meta property="og:image:secure_url" content="https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero.jpg" />
		<meta property="og:image:width" content="1024" />
		<meta property="og:image:height" content="768" />
		<meta property="article:published_time" content="2022-11-24T15:56:11+00:00" />
		<meta property="article:modified_time" content="2022-11-24T17:10:19+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/AgenciaPrensaLatinaOficial" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@PrensaLatina_cu" />
		<meta name="twitter:title" content="Mensajes en España contra violencia de género" />
		<meta name="twitter:description" content="Madrid, 24 nov (Prensa Latina) El expresidente español José Luis Rodríguez Zapatero aprovechó hoy su mensaje a propósito del Día Contra la Violencia de Género para hacer un especial llamamiento a los hombres." />
		<meta name="twitter:creator" content="@PrensaLatina_cu" />
		<meta name="twitter:image" content="https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->


<link rel="alternate" type="application/rss+xml" title="Prensa Latina &raquo; Feed" href="https://www.prensa-latina.cu/feed" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='dce-animations-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/dynamic-content-for-elementor/assets/css/animations.css?ver=1669389827' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.prensa-latina.cu/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.prensa-latina.cu/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='timeline-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-timeline/public/css/timeline.css?ver=1669389827' media='all' />
<link rel='stylesheet' id='styles-css' href='https://www.prensa-latina.cu/wp-content/plugins/pl-widget/public/css/styles.css?ver=0.1.2' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.prensa-latina.cu/wp-content/plugins/pl-widget/public/css/bootstrap.min.css?ver=4.5.2' media='all' />
<link data-minify="1" rel='stylesheet' id='slide-portada-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/slide-portada.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='newscard3grid-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/newscard3grid.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='feature4news-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/feature4news.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='1onlynews-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/1onlynews.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='opinioncardsnews-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/opinioncardsnews.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='boxsimplenews-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/boxsimplenews.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='boxsimpletittle-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/boxsimpletittle.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='2news-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/1onlynews.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='2subnews-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/boxsimplenews.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='2subtitles-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/boxsimpletittle.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='3_principales-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/3-principales.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='1_principal-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/1-principal.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='1_notadestacada-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/1-notadestacada.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='pltv-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/pltv.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='newscard4-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/newscard4.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='3tvrel-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/3tvrel.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='4Ads-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/4Ads.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='cobertura-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/cobertura.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='urgente-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/pl-widget/public/css/breakingnews.css?ver=1669389827' media='all' />
<link rel='stylesheet' id='hello-elementor-css' href='https://www.prensa-latina.cu/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://www.prensa-latina.cu/wp-content/themes/hello-elementor/theme.min.css?ver=2.6.1' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1669389827' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.8.1' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.1' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-5-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-5.css?ver=1669389827' media='all' />
<link rel='stylesheet' id='dce-style-css' href='https://www.prensa-latina.cu/wp-content/plugins/dynamic-content-for-elementor/assets/css/style.min.css?ver=2.7.9' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1669389827' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.prensa-latina.cu/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.7' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-5-all-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1669389827' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.8.1' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-global-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/global.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-38508-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-38508.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-36241-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-36241.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-110451-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-110451.css?ver=1669389840' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-176566-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-176566.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-35117-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-35117.css?ver=1669389827' media='all' />
<link rel='stylesheet' id='hello-elementor-child-style-css' href='https://www.prensa-latina.cu/wp-content/themes/hello-theme-child-master/style.css?ver=1.0.0' media='all' />
<link data-minify="1" rel='stylesheet' id='ecs-styles-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-35060-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-35060.css?ver=1669393417' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-35068-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-35068.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-35115-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-35115.css?ver=1669391351' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-38519-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-38519.css?ver=1669403332' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-38537-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-38537.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-38538-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-38538.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-38540-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-38540.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-38553-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-38553.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-38554-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-38554.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-38567-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-38567.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-38572-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-38572.css?ver=1669393417' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-38590-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-38590.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-100606-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-100606.css?ver=1669393404' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-100690-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-100690.css?ver=1669401190' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-115515-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-115515.css?ver=1669413363' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-119173-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-119173.css?ver=1669390850' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-306480-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-306480.css?ver=1669389840' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-364967-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-364967.css?ver=1669390785' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-365271-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-365271.css?ver=1669389846' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.prensa-latina.cu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1669389827' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=1669389827' media='all' />
<script src='https://www.prensa-latina.cu/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://www.prensa-latina.cu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/pl-widget/public/js/jquery.min.js?ver=3.5.1' id='custom_jquery-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.8.1' id='font-awesome-4-shim-js'></script>
<script id='ecs_ajax_load-js-extra'>
var ecs_ajax_params = {"ajaxurl":"https:\/\/www.prensa-latina.cu\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"year\":2022,\"monthnum\":11,\"day\":24,\"name\":\"mensajes-en-espana-contra-violencia-de-genero\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"update_menu_item_cache\":false,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
</script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.7' id='ecs_ajax_load-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.7' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://www.prensa-latina.cu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.prensa-latina.cu/wp-json/wp/v2/posts/366516" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.prensa-latina.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.prensa-latina.cu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.prensa-latina.cu/?p=366516' />
<link rel="alternate" type="application/json+oembed" href="https://www.prensa-latina.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prensa-latina.cu%2F2022%2F11%2F24%2Fmensajes-en-espana-contra-violencia-de-genero" />
<link rel="alternate" type="text/xml+oembed" href="https://www.prensa-latina.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prensa-latina.cu%2F2022%2F11%2F24%2Fmensajes-en-espana-contra-violencia-de-genero&#038;format=xml" />

<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeue-LightExtended.woff" crossorigin>
<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeue-MediumCondensed.woff" crossorigin>
<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeueCondensed.woff" crossorigin>
<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeue-BoldCondensed.woff" crossorigin>
<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeue-MediumCondensed.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeue-LightExtended.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeueCondensed.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeue-BoldCondensed.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeue-MediumCondensed.ttf" crossorigin>
<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeue-LightExtended.ttf" crossorigin>
<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeueCondensed.ttf" crossorigin>
<link rel="preload" as="font" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/HelveticaNeue-BoldCondensed.ttf" crossorigin><script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
     slideshowSpeed:8000
});
</script>		
<link rel="icon" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-isotipo-oficial-Prensa-Latina-216x216.png" sizes="32x32" />
<link rel="icon" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-isotipo-oficial-Prensa-Latina-216x216.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-isotipo-oficial-Prensa-Latina-216x216.png" />
<meta name="msapplication-TileImage" content="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-isotipo-oficial-Prensa-Latina.png" />
		<style id="wp-custom-css">
			.nav-2-1 {
  transform: translatey(-120px);
  -moz-transition: all .3s ease!important;
  -webkit-transition: all .3s ease!important;
  transition: all .3s ease!important;
}
.nav-2 {
 opacity: 0;
 -moz-transition: opacity .25s ease-out!important;
  -webkit-transition: opacity .25s ease-out!important;
  transition: opacity .25s ease-out!important;
}
.elementor-sticky--effects.nav-2  {
 opacity: 1!important;
}
.elementor-sticky--effects.nav-2-1  {
  height: auto!important;
  transform: translatey(0px);
}

.elementor-sticky--effects.nav-1 {
  display: none!important;
}
 .menu-item:not(last-child) a { border-right: 1px solid #ccc;
height: 30%;
right: 0;
bottom: 0;
top: 6px;}

.top-menu-pages .menu-item:not(last-child) a {
    border-right: 1px solid #262626;
    height: 100%;
    right: 0;
    bottom: 0;
    top: 0;}

.section_video_mobile h3 {color:#fff;}

.news-title {
  opacity: 0;
  -moz-transition: opacity .25s ease-out!important;
   -webkit-transition: opacity .25s ease-out!important;
	transition: opacity .25s ease-out!important;}
.elementor-sticky--effects.news-title  {
	opacity: 1!important;}
.video-portada h2 { font-family: helvetica condensed; color:#fff;}
.mejs-controls {
  display: none !important;
  visibility: hidden !important;
  }

		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
</head>
<body class="post-template-default single single-post postid-366516 single-format-standard wp-custom-logo elementor-default elementor-kit-5 elementor-page-110451">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div data-elementor-type="header" data-elementor-id="38508" class="elementor elementor-38508 elementor-location-header">
					<div class="elementor-section-wrap">
								<section data-dce-background-color="#04044c" class="elementor-section elementor-top-section elementor-element elementor-element-cf92bce elementor-section-content-middle elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cf92bce" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7392b3c" data-id="7392b3c" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8837366" data-id="8837366" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cd3d137 elementor-nav-menu__align-right elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="cd3d137" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-cd3d137" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107146"><a href="https://www.prensa-latina.cu/quienes-somos" class="elementor-item">Prensa Latina, la agencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107147"><a href="https://www.prensa-latina.cu/ofertas-servicios-prensa-latina" class="elementor-item">Servicios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107145"><a href="https://www.prensa-latina.cu/contacto" class="elementor-item">Contacto</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-cd3d137" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107146"><a href="https://www.prensa-latina.cu/quienes-somos" class="elementor-item" tabindex="-1">Prensa Latina, la agencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107147"><a href="https://www.prensa-latina.cu/ofertas-servicios-prensa-latina" class="elementor-item" tabindex="-1">Servicios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107145"><a href="https://www.prensa-latina.cu/contacto" class="elementor-item" tabindex="-1">Contacto</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#FFFFFF" data-dce-background-overlay-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-7adf8e4 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7adf8e4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-c9c9785" data-id="c9c9785" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b9d3af2 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b9d3af2" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.prensa-latina.cu">
							<img width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="logo identificador Prensa Latina" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-150x100.png 150w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-300x199.png 300w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1024x681.png 1024w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-768x510.png 768w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1536x1021.png 1536w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-2048x1361.png 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-150x100.png" /><noscript><img width="150" height="100" src="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-150x100.png" class="attachment-thumbnail size-thumbnail" alt="logo identificador Prensa Latina" srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-150x100.png 150w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-300x199.png 300w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1024x681.png 1024w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-768x510.png 768w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1536x1021.png 1536w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-2048x1361.png 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-d5f110f" data-id="d5f110f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-54b15dc dce_masking-none elementor-widget elementor-widget-image" data-id="54b15dc" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.prensa-latina.cu">
							<img width="300" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20121'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="nombre generico prensa latina" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina-384x155.png 384w, https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina.png 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina-384x155.png" /><noscript><img width="300" height="121" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina-384x155.png" class="attachment-medium size-medium" alt="nombre generico prensa latina" srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina-384x155.png 384w, https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-ad95534" data-id="ad95534" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-a7e7d1b" data-id="a7e7d1b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a1c0d04 elementor-widget elementor-widget-shortcode" data-id="a1c0d04" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">viernes 25 de noviembre de 2022</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-135db28" data-id="135db28" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4c9941c elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="4c9941c" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://www.plenglish.com/"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/english-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/english-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-aa1ebdc elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="aa1ebdc" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://www.prensalatina.com.br/"><img width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/portugal-150x100.png" /><noscript><img width="150" height="100" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/portugal-150x100.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-bdd4538 elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="bdd4538" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://frances.prensa-latina.cu"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/frances-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/frances-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6e656f6 elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="6e656f6" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://italiano.prensa-latina.cu"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/italian-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/italian-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-f5c6606 elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="f5c6606" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://ruso.prensa-latina.cu"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/russian-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/russian-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-b30c551" data-id="b30c551" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f7bcb89 elementor-shape-circle e-grid-align-left elementor-hidden-mobile elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="f7bcb89" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:16,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-e65409e" href="https://www.facebook.com/AgenciaPrensaLatinaOficial" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-shrink elementor-repeater-item-d8a1bc3" href="https://twitter.com/PrensaLatina_cu" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-eeddcb2" href="https://www.youtube.com/channel/UCgF1c2Q8T2OeCR_WeQH3AOA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-animation-shrink elementor-repeater-item-597d282" href="https://t.me/TesoroLatino" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-animation-shrink elementor-repeater-item-cb6d723" href="https://www.prensa-latina.cu/feed?rss-2" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#F5F5F5" class="elementor-section elementor-top-section elementor-element elementor-element-2bce0a22 elementor-hidden-phone elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2bce0a22" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-230594c5" data-id="230594c5" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6aa1db23" data-id="6aa1db23" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0086743 elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0086743" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-0086743" class="elementor-nav-menu"><li class="news-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-74154"><a href="#" class="elementor-item elementor-item-anchor">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116721"><a href="https://www.prensa-latina.cu/opinion-prensa-latina" class="elementor-item">Opinión</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107148"><a href="https://firmas.prensa-latina.cu" class="elementor-sub-item">Firmas Selectas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106900"><a href="https://www.prensa-latina.cu/escaner-periodismo-profundo" class="elementor-item">Escáner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-250847"><a href="https://www.prensa-latina.cu/especiales" class="elementor-item">Especiales</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110426"><a href="https://www.prensa-latina.cu/especiales/exclusivos-cuba" class="elementor-sub-item">Especiales Cuba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110425"><a href="https://www.prensa-latina.cu/especiales/exclusivos-politica" class="elementor-sub-item">Especiales Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110428"><a href="https://www.prensa-latina.cu/especiales/exclusivos-economia" class="elementor-sub-item">Especiales Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110427"><a href="https://www.prensa-latina.cu/especiales/exclusivos-ciencia" class="elementor-sub-item">Especiales Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110431"><a href="https://www.prensa-latina.cu/especiales/exclusivos-deportes" class="elementor-sub-item">Especiales Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-131389"><a href="https://www.prensa-latina.cu/especiales/exclusivos-cultura" class="elementor-sub-item">Especiales Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110429"><a href="https://www.prensa-latina.cu/especiales/exclusivos-sociedad-mujeres-iii-milenio" class="elementor-sub-item">Especiales Mujeres del III Milenio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-131390"><a href="https://www.prensa-latina.cu/especiales/exclusivos-sociedad-infancia" class="elementor-sub-item">Especiales Niñez y Juventud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-131388"><a href="https://www.prensa-latina.cu/especiales/exclusivos-sociedad-pueblos-indigenas" class="elementor-sub-item">Especiales Pueblos Indígenas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110432"><a href="https://www.prensa-latina.cu/especiales/exclusivos-cronicas" class="elementor-sub-item">Especiales Crónicas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114368"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-has-children menu-item-114370"><a href="https://www.prensa-latina.cu/publicacion/orbe" class="elementor-sub-item">Orbe</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114375"><a href="https://www.prensa-latina.cu/publicacion/orbe-mexico" class="elementor-sub-item">Orbe México</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114377"><a href="https://www.prensa-latina.cu/publicacion/orbe-venezuela" class="elementor-sub-item">Orbe Venezuela</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114374"><a href="https://www.prensa-latina.cu/publicacion/cuba-internacional" class="elementor-sub-item">Cuba Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114376"><a href="https://www.prensa-latina.cu/publicacion/negocios-en-cuba" class="elementor-sub-item">Negocios en Cuba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114378"><a href="https://www.prensa-latina.cu/publicacion/avances-medicos" class="elementor-sub-item">Avances Médicos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-115796"><a href="https://www.prensa-latina.cu/publicacion/prisma" class="elementor-sub-item">Prisma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114373"><a href="https://www.prensa-latina.cu/publicacion/the-havana-reporter" class="elementor-sub-item">The Havana Reporter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-166606"><a href="https://www.prensa-latina.cu/publicacion/correo-de-cuba" class="elementor-sub-item">Correo de Cuba</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110613"><a href="https://www.prensa-latina.cu/pltv" class="elementor-item">Televisión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110614"><a href="https://radio.prensa-latina.cu" class="elementor-item">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112042"><a href="http://www.fotospl.com/" class="elementor-item">Fotos PL</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-0086743" class="elementor-nav-menu"><li class="news-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-74154"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116721"><a href="https://www.prensa-latina.cu/opinion-prensa-latina" class="elementor-item" tabindex="-1">Opinión</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107148"><a href="https://firmas.prensa-latina.cu" class="elementor-sub-item" tabindex="-1">Firmas Selectas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106900"><a href="https://www.prensa-latina.cu/escaner-periodismo-profundo" class="elementor-item" tabindex="-1">Escáner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-250847"><a href="https://www.prensa-latina.cu/especiales" class="elementor-item" tabindex="-1">Especiales</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110426"><a href="https://www.prensa-latina.cu/especiales/exclusivos-cuba" class="elementor-sub-item" tabindex="-1">Especiales Cuba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110425"><a href="https://www.prensa-latina.cu/especiales/exclusivos-politica" class="elementor-sub-item" tabindex="-1">Especiales Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110428"><a href="https://www.prensa-latina.cu/especiales/exclusivos-economia" class="elementor-sub-item" tabindex="-1">Especiales Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110427"><a href="https://www.prensa-latina.cu/especiales/exclusivos-ciencia" class="elementor-sub-item" tabindex="-1">Especiales Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110431"><a href="https://www.prensa-latina.cu/especiales/exclusivos-deportes" class="elementor-sub-item" tabindex="-1">Especiales Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-131389"><a href="https://www.prensa-latina.cu/especiales/exclusivos-cultura" class="elementor-sub-item" tabindex="-1">Especiales Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110429"><a href="https://www.prensa-latina.cu/especiales/exclusivos-sociedad-mujeres-iii-milenio" class="elementor-sub-item" tabindex="-1">Especiales Mujeres del III Milenio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-131390"><a href="https://www.prensa-latina.cu/especiales/exclusivos-sociedad-infancia" class="elementor-sub-item" tabindex="-1">Especiales Niñez y Juventud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-131388"><a href="https://www.prensa-latina.cu/especiales/exclusivos-sociedad-pueblos-indigenas" class="elementor-sub-item" tabindex="-1">Especiales Pueblos Indígenas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-especiales menu-item-110432"><a href="https://www.prensa-latina.cu/especiales/exclusivos-cronicas" class="elementor-sub-item" tabindex="-1">Especiales Crónicas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114368"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Publicaciones</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-has-children menu-item-114370"><a href="https://www.prensa-latina.cu/publicacion/orbe" class="elementor-sub-item" tabindex="-1">Orbe</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114375"><a href="https://www.prensa-latina.cu/publicacion/orbe-mexico" class="elementor-sub-item" tabindex="-1">Orbe México</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114377"><a href="https://www.prensa-latina.cu/publicacion/orbe-venezuela" class="elementor-sub-item" tabindex="-1">Orbe Venezuela</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114374"><a href="https://www.prensa-latina.cu/publicacion/cuba-internacional" class="elementor-sub-item" tabindex="-1">Cuba Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114376"><a href="https://www.prensa-latina.cu/publicacion/negocios-en-cuba" class="elementor-sub-item" tabindex="-1">Negocios en Cuba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114378"><a href="https://www.prensa-latina.cu/publicacion/avances-medicos" class="elementor-sub-item" tabindex="-1">Avances Médicos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-115796"><a href="https://www.prensa-latina.cu/publicacion/prisma" class="elementor-sub-item" tabindex="-1">Prisma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-114373"><a href="https://www.prensa-latina.cu/publicacion/the-havana-reporter" class="elementor-sub-item" tabindex="-1">The Havana Reporter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-publicacion menu-item-166606"><a href="https://www.prensa-latina.cu/publicacion/correo-de-cuba" class="elementor-sub-item" tabindex="-1">Correo de Cuba</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110613"><a href="https://www.prensa-latina.cu/pltv" class="elementor-item" tabindex="-1">Televisión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110614"><a href="https://radio.prensa-latina.cu" class="elementor-item" tabindex="-1">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112042"><a href="http://www.fotospl.com/" class="elementor-item" tabindex="-1">Fotos PL</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-258d078" data-id="258d078" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-278295d elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="278295d" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.prensa-latina.cu" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Buscar " class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-4c7f164 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4c7f164" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div data-dce-background-color="#FFFFFF" class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-767dcaf7" data-id="767dcaf7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9c3d5e2 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="9c3d5e2" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.prensa-latina.cu">
							<img width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="logo identificador Prensa Latina" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-150x100.png 150w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-300x199.png 300w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1024x681.png 1024w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-768x510.png 768w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1536x1021.png 1536w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-2048x1361.png 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-150x100.png" /><noscript><img width="150" height="100" src="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-150x100.png" class="attachment-thumbnail size-thumbnail" alt="logo identificador Prensa Latina" srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-150x100.png 150w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-300x199.png 300w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1024x681.png 1024w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-768x510.png 768w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1536x1021.png 1536w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-2048x1361.png 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div data-dce-background-color="#FFFFFF" class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7c49730" data-id="7c49730" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-466b9bb dce_masking-none elementor-widget elementor-widget-image" data-id="466b9bb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20121'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="nombre generico prensa latina" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina-384x155.png 384w, https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina.png 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina-384x155.png" /><noscript><img width="300" height="121" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina-384x155.png" class="attachment-medium size-medium" alt="nombre generico prensa latina" srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina-384x155.png 384w, https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-68a2adfc" data-id="68a2adfc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-15ac119 elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="15ac119" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/pltv">TV</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-3db66c1c elementor-widget-mobile__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="3db66c1c" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="https://radio.prensa-latina.cu">
			<i aria-hidden="true" class="fas fa-microphone-alt"></i>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3fc7813d elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="3fc7813d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://radio.prensa-latina.cu">Radio</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-1bd0b694" data-id="1bd0b694" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-395e8060 elementor-widget-mobile__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="395e8060" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjM1MTE3IiwidG9nZ2xlIjpmYWxzZX0%3D">
			<i aria-hidden="true" class="fas fa-bars"></i>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1676b69 elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="1676b69" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjM1MTE3IiwidG9nZ2xlIjpmYWxzZX0%3D">NOTICIAS</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="single-post" data-elementor-id="110451" class="elementor elementor-110451 elementor-location-single post-366516 post type-post status-publish format-standard has-post-thumbnail hentry category-nota-informativa tag-espana tag-genero tag-zapatero ruta-geografica-europa">
					<div class="elementor-section-wrap">
								<section data-dce-background-color="#BB0000" class="elementor-section elementor-top-section elementor-element elementor-element-a30c2fe elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a30c2fe" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:90,&quot;sticky_offset_tablet&quot;:32,&quot;sticky_offset_mobile&quot;:40,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-05f4363" data-id="05f4363" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#BB0000" class="elementor-section elementor-top-section elementor-element elementor-element-5121bffa elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5121bffa" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset_mobile&quot;:43,&quot;sticky_offset&quot;:47,&quot;sticky_offset_tablet&quot;:0,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-30650cbb" data-id="30650cbb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b36a266 elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="b36a266" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">NOTICIAS</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3cef409 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3cef409" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2b7e220" data-id="2b7e220" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1eafcc73 elementor-widget elementor-widget-heading" data-id="1eafcc73" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Mensajes en España contra violencia de género</h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-12604add elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="12604add" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-69e048c9" data-id="69e048c9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6c6d10c3 dce_masking-none elementor-widget elementor-widget-image" data-id="6c6d10c3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" class="attachment-full size-full" alt="mensajes-en-espana-contra-violencia-de-genero" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero.jpg 1024w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero-300x225.jpg 300w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero-150x113.jpg 150w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero-768x576.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero.jpg" /><noscript><img width="1024" height="768" src="https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero.jpg" class="attachment-full size-full" alt="mensajes-en-espana-contra-violencia-de-genero" srcset="https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero.jpg 1024w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero-300x225.jpg 300w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero-150x113.jpg 150w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/espana-zapatero-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-44014e52 elementor-widget elementor-widget-theme-post-excerpt" data-id="44014e52" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Madrid, 24 nov (Prensa Latina) El expresidente español José Luis Rodríguez Zapatero aprovechó hoy su mensaje a propósito del Día Contra la Violencia de Género para hacer un especial llamamiento a los hombres.		</div>
				</div>
				<div class="elementor-element elementor-element-27865fbc elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--shape-circle elementor-share-buttons--color-custom elementor-widget__width-auto elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="27865fbc" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Share on telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6f4dfcf6 elementor-widget elementor-widget-post-info" data-id="6f4dfcf6" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-3370226 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										noviembre 24, 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-707fe92 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										CST10:56  (GMT) -0500					</span>
								</li>
				</ul>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2e33131 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2e33131" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5081dbc" data-id="5081dbc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4e8222d" data-id="4e8222d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="dce-fix-background-loop elementor-element elementor-element-62cadb8 elementor-hidden-phone elementor-widget elementor-widget-dce-acf-repeater-v2" data-id="62cadb8" data-element_type="widget" data-settings="{&quot;dce_acf_repeater_format&quot;:&quot;grid&quot;}" data-widget_type="dce-acf-repeater-v2.default">
				<div class="elementor-widget-container">
			<div class="dce-acf-repeater"><div class="dce-acf-repeater-grid"></div></div>		</div>
				</div>
				<div class="dce-fix-background-loop elementor-element elementor-element-67feb55 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-dce-acf-repeater-v2" data-id="67feb55" data-element_type="widget" data-settings="{&quot;dce_acf_repeater_format&quot;:&quot;grid&quot;}" data-widget_type="dce-acf-repeater-v2.default">
				<div class="elementor-widget-container">
			<div class="dce-acf-repeater"><div class="dce-acf-repeater-grid"></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-560e1f7e elementor-widget elementor-widget-theme-post-content" data-id="560e1f7e" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>   A través del Club de Madrid, plataforma de la que es integrante, Rodríguez Zapatero reclamó “tratar bien y respetar a las mujeres”. A los hombres, para que pongamos el afecto, la empatía, la cercanía y la solidaridad con tantas mujeres que durante tanto tiempo han sufrido y sufren en el mundo”.</p>
<p>   Calificó la violencia contra las mujeres como la más injusta y repugnante que existe y recalcó que es “aquella que nos hace ver lo peor de la condición humana”.</p>
<p>   El político socialista difundió el mensaje en el umbral del Día Contra la Violencia de Género, que se celebra mañana viernes en todo el mundo.</p>
<p>   Un tema que fue prioridad de Rpdríguez Zapatero durante su etapa como presidente, del Gobierrno hasta el punto de que la ley integral contra la violencia de género fue la primera que presentó ante el Congreso de los Diputados, que la aprobó por unanimidad, y fue el primero que nombró a una ministra de Igualdad, en 2008.</p>
<p>   “Si la historia reciente nos da alguna lección es precisamente que el feminismo es sin duda la palanca más transformadora”, puntualizó.</p>
<p>   Por su parte, Izquierda Unida (IU) dio a conocer su tradicional Manifiesto elaborado a nivel federal por su Red Feminista y centrado este año en la idea de ‘¡Alianzas feministas contra las violencias machistas!’. </p>
<p>   IU mostró su satisfacción no solo por la labor legislativa que se lleva a cabo desde el Gobierno de coalición, gracias a los avances con “la ‘ley del solo sí es sí’, con la Ley Trans, con la Ley de Memoria Democrática”, sino también desde abajo, “parando los desahucios de nuestras vecinas (…)”.</p>
<p>   Igualmente, saliendo a la calle con las mujeres palestinas, saharauis, iraníes o contra los CIES (centros de ingreso cautelar de extranjeros).</p>
<p>   “Aunque se quiera deslegitimar la ‘ley del solo sí es sí’, nosotras somos conscientes del avance que supone que sea delito lo que antes no lo era, poniendo en el centro el consentimiento como frontera, como un paso más para acabar con la cultura de la violación”, recalcó el texto.</p>
<p>   Estas declaraciones llegan después que la ministra de Igualdad de España, Irene Montero, recibiera hoy numerosas muestras de apoyo, incluidos de los presidentes de Argentina y Chile, tras una serie de insultos.</p>
<p>   Ayer, cuando el tono de los ataques personales se elevó con bajeza por parte de la ultraderecha de Vox y la tolerancia permisiva del conservador Partido Popular, desde el jefe del Gobierno, Pedro Sánchez, hasta todas las fuerzas progresistas españolas blindaron a Montero.</p>
<p>mgt/ft</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-1fdbd0a elementor-widget elementor-widget-post-info" data-id="1fdbd0a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-170494c elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										#<a href="https://www.prensa-latina.cu/tags/espana" rel="tag">España</a> #<a href="https://www.prensa-latina.cu/tags/genero" rel="tag">género</a> #<a href="https://www.prensa-latina.cu/tags/zapatero" rel="tag">zapatero</a>					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="dce-fix-background-loop elementor-element elementor-element-2846ee21 elementor-hidden-desktop elementor-hidden-tablet hoveranim-yes elementor-widget elementor-widget-dce-acf-repeater-v2" data-id="2846ee21" data-element_type="widget" data-settings="{&quot;dce_acf_repeater_format&quot;:&quot;slider_carousel&quot;,&quot;slidesPerView_mobile&quot;:1,&quot;effects&quot;:&quot;slide&quot;,&quot;slidesPerView&quot;:&quot;1&quot;,&quot;slidesColumn&quot;:&quot;1&quot;,&quot;slidesPerGroup&quot;:1,&quot;direction_slider&quot;:&quot;horizontal&quot;,&quot;speed_slider&quot;:300,&quot;spaceBetween&quot;:0,&quot;centerInsufficientSlides&quot;:&quot;yes&quot;,&quot;useNavigation&quot;:&quot;yes&quot;,&quot;usePagination&quot;:&quot;yes&quot;,&quot;pagination_type&quot;:&quot;bullets&quot;,&quot;autoplayDisableOnInteraction&quot;:&quot;yes&quot;}" data-widget_type="dce-acf-repeater-v2.default">
				<div class="elementor-widget-container">
			<div class="dce-acf-repeater"><div class="dce-acf-repeater-slider_carousel swiper-container swiper-container-horizontal" counter-id="3"><div class="swiper-wrapper"></div></div><div class="swiper-container-horizontal"><div class="swiper-pagination pagination-2846ee21 pagination-3"></div></div><div class="swiper-button-prev prev-2846ee21 prev-3"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
											width="85.039px" height="85.039px" viewBox="378.426 255.12 85.039 85.039" enable-background="new 378.426 255.12 85.039 85.039"
											xml:space="preserve">
											<line fill="none" stroke="#000000" stroke-width="1.3845" stroke-dasharray="0,0" stroke-miterlimit="10" x1="382.456" y1="298.077" x2="458.375" y2="298.077"/>
											<polyline fill="none" stroke="#000000" stroke-width="1.3845" stroke-dasharray="0,0" stroke-miterlimit="10" points="416.287,331.909,382.456,298.077
											416.287,264.245 "/>
											</svg></div><div class="swiper-button-next next-2846ee21 next-3"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
											width="85.039px" height="85.039px" viewBox="378.426 255.12 85.039 85.039" enable-background="new 378.426 255.12 85.039 85.039"
											xml:space="preserve">
											<line fill="none" stroke="#000000" stroke-width="1.3845" stroke-miterlimit="10" x1="458.375" y1="298.077" x2="382.456" y2="298.077"/>
											<polyline fill="none" stroke="#000000" stroke-width="1.3845" stroke-miterlimit="10" points="424.543,264.245,458.375,298.077
											424.543,331.909 "/>
											</svg></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-185f07d2" data-id="185f07d2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6130308 elementor-widget-divider--view-line_text elementor-hidden-desktop elementor-hidden-tablet elementor-widget-divider--element-align-center elementor-widget elementor-widget-divider" data-id="6130308" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
							<span class="elementor-divider__text elementor-divider__element">
				NOTAS RELACIONADAS				</span>
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-754b02b5 elementor-hidden-desktop elementor-hidden-tablet elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="754b02b5" data-element_type="widget" data-settings="{&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;754b02b5&quot;,&quot;post_id&quot;:366516,&quot;theme_id&quot;:110451,&quot;change_url&quot;:false,&quot;reinit_js&quot;:false}">
      		<article id="post-367397" class="elementor-post elementor-grid-item ecs-post-loop post-367397 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-nota-informativa tag-artes-decorativas tag-cuba tag-espana tag-museo-cubano tag-paloma-pastor tag-vidrios-espanoles ruta-geografica-cuba ruta-geografica-europa">
				<div data-elementor-type="loop" data-elementor-id="38540" class="elementor elementor-38540 elementor-location-single post-367397 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-nota-informativa tag-artes-decorativas tag-cuba tag-espana tag-museo-cubano tag-paloma-pastor tag-vidrios-espanoles ruta-geografica-cuba ruta-geografica-europa">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-e9fb25e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e9fb25e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f63d24b" data-id="f63d24b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9f4d955 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="9f4d955" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20225'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="collage-vidrios" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios-300x225.jpg 300w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios-150x113.jpg 150w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios-768x576.jpg 768w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios-300x225.jpg" /><noscript><img width="300" height="225" src="https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios-300x225.jpg" class="attachment-medium size-medium" alt="collage-vidrios" srcset="https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios-300x225.jpg 300w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios-150x113.jpg 150w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios-768x576.jpg 768w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-bfeb96f elementor-widget__width-auto elementor-widget-mobile__width-initial elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="bfeb96f" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/inauguran-exposicion-de-vidrios-espanoles-en-cuba">Inauguran exposición de vidrios españoles en Cuba (+Fotos)</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-367356" class="elementor-post elementor-grid-item ecs-post-loop post-367356 post type-post status-publish format-standard hentry category-nota-informativa tag-espana tag-gibraltar ruta-geografica-europa">
				<div data-elementor-type="loop" data-elementor-id="38540" class="elementor elementor-38540 elementor-location-single post-367356 post type-post status-publish format-standard hentry category-nota-informativa tag-espana tag-gibraltar ruta-geografica-europa">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-e9fb25e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e9fb25e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f63d24b" data-id="f63d24b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9f4d955 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="9f4d955" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45-324x216.jpg 324w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45.jpg 748w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45-324x216.jpg" /><noscript><img width="300" height="200" src="https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45-324x216.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45-324x216.jpg 324w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45.jpg 748w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-bfeb96f elementor-widget__width-auto elementor-widget-mobile__width-initial elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="bfeb96f" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/espana-anuncia-iniciativas-sobre-competencias-en-gibraltar">España anuncia iniciativas sobre competencias en Gibraltar</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-367082" class="elementor-post elementor-grid-item ecs-post-loop post-367082 post type-post status-publish format-standard hentry category-nota-informativa tag-genero tag-uruguay tag-violencia ruta-geografica-suramerica">
				<div data-elementor-type="loop" data-elementor-id="38540" class="elementor elementor-38540 elementor-location-single post-367082 post type-post status-publish format-standard hentry category-nota-informativa tag-genero tag-uruguay tag-violencia ruta-geografica-suramerica">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-e9fb25e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e9fb25e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f63d24b" data-id="f63d24b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9f4d955 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="9f4d955" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45-324x216.jpg 324w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45.jpg 748w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45-324x216.jpg" /><noscript><img width="300" height="200" src="https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45-324x216.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45-324x216.jpg 324w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/Prensa-Latina-logo-45.jpg 748w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-bfeb96f elementor-widget__width-auto elementor-widget-mobile__width-initial elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="bfeb96f" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/violencia-contra-la-mujer-asignatura-pendiente-en-uruguay">Violencia contra la mujer, asignatura pendiente en Uruguay</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-367067" class="elementor-post elementor-grid-item ecs-post-loop post-367067 post type-post status-publish format-standard has-post-thumbnail hentry category-nota-informativa tag-espana tag-fidelcastro ruta-geografica-cuba ruta-geografica-europa">
				<div data-elementor-type="loop" data-elementor-id="38540" class="elementor elementor-38540 elementor-location-single post-367067 post type-post status-publish format-standard has-post-thumbnail hentry category-nota-informativa tag-espana tag-fidelcastro ruta-geografica-cuba ruta-geografica-europa">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-e9fb25e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e9fb25e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f63d24b" data-id="f63d24b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9f4d955 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="9f4d955" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20225'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1-300x225.jpg 300w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1-150x113.jpg 150w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1-768x576.jpg 768w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1-300x225.jpg" /><noscript><img width="300" height="225" src="https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1-300x225.jpg 300w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1-150x113.jpg 150w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1-768x576.jpg 768w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-bfeb96f elementor-widget__width-auto elementor-widget-mobile__width-initial elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="bfeb96f" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/grupos-de-solidaridad-en-espana-recuerdan-a-fidel-castro">Grupos de solidaridad en España recuerdan a Fidel Castro</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-367026" class="elementor-post elementor-grid-item ecs-post-loop post-367026 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-nota-informativa tag-alemania tag-espana tag-mundial ruta-geografica-centroamerica-caribe ruta-geografica-suramerica ruta-geografica-asia-oceania ruta-geografica-europa tema-qatar2022">
				<div data-elementor-type="loop" data-elementor-id="38540" class="elementor elementor-38540 elementor-location-single post-367026 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-nota-informativa tag-alemania tag-espana tag-mundial ruta-geografica-centroamerica-caribe ruta-geografica-suramerica ruta-geografica-asia-oceania ruta-geografica-europa tema-qatar2022">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-e9fb25e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e9fb25e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f63d24b" data-id="f63d24b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9f4d955 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="9f4d955" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20225'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2022/11/Qatr-300x225.jpg 300w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Qatr-150x113.jpg 150w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Qatr-768x576.jpg 768w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Qatr.jpg 840w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2022/11/Qatr-300x225.jpg" /><noscript><img width="300" height="225" src="https://www.prensa-latina.cu/wp-content/uploads/2022/11/Qatr-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.prensa-latina.cu/wp-content/uploads/2022/11/Qatr-300x225.jpg 300w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Qatr-150x113.jpg 150w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Qatr-768x576.jpg 768w, https://www.prensa-latina.cu/wp-content/uploads/2022/11/Qatr.jpg 840w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-bfeb96f elementor-widget__width-auto elementor-widget-mobile__width-initial elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="bfeb96f" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/alemania-siempre-gana-espana-espera-tranquila-en-qatar">¿Alemania siempre gana?, España espera tranquila en Qatar</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-d727a14 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d727a14" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e6f7dc3" data-id="e6f7dc3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-161403cd elementor-widget-divider--view-line_text elementor-widget-divider--element-align-center elementor-widget elementor-widget-divider" data-id="161403cd" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
							<h5 class="elementor-divider__text elementor-divider__element">
				<a href="https://www.prensa-latina.cu/ahora-en-prensa-latina">MINUTO A MINUTO</a>				</h5>
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-53d8ce83 elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="53d8ce83" data-element_type="widget" data-settings="{&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:27,&quot;sizes&quot;:[]},&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;53d8ce83&quot;,&quot;post_id&quot;:366516,&quot;theme_id&quot;:110451,&quot;change_url&quot;:false,&quot;reinit_js&quot;:false}">
      		<article id="post-367576" class="elementor-post elementor-grid-item ecs-post-loop post-367576 post type-post status-publish format-standard hentry category-nota-informativa tag-colombia tag-mexico tag-presidentes ruta-geografica-centroamerica-caribe ruta-geografica-suramerica">
				<footer data-elementor-type="loop" data-elementor-id="38537" class="elementor elementor-38537 elementor-location-single post-367576 post type-post status-publish format-standard hentry category-nota-informativa tag-colombia tag-mexico tag-presidentes ruta-geografica-centroamerica-caribe ruta-geografica-suramerica">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-903dc82 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="903dc82" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c834696" data-id="c834696" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ed378c2 elementor-align-center elementor-widget-mobile__width-auto elementor-widget elementor-widget-post-info" data-id="ed378c2" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ba61b1f elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										18:21					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-42a5ed4" data-id="42a5ed4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-856a999 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="856a999" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/mexico-y-colombia-reafirman-alianza-estrategica-tras-visita-de-petro">México y Colombia reafirman alianza estratégica tras visita de Petro</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</footer>
				</article>
				<article id="post-367575" class="elementor-post elementor-grid-item ecs-post-loop post-367575 post type-post status-publish format-standard hentry category-economia category-nota-informativa tag-petroleo ruta-geografica-norteamerica ruta-geografica-europa">
				<footer data-elementor-type="loop" data-elementor-id="38537" class="elementor elementor-38537 elementor-location-single post-367575 post type-post status-publish format-standard hentry category-economia category-nota-informativa tag-petroleo ruta-geografica-norteamerica ruta-geografica-europa">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-903dc82 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="903dc82" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c834696" data-id="c834696" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ed378c2 elementor-align-center elementor-widget-mobile__width-auto elementor-widget elementor-widget-post-info" data-id="ed378c2" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ba61b1f elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										18:19					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-42a5ed4" data-id="42a5ed4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-856a999 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="856a999" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/precios-petroleros-concluyen-la-semana-con-perdidas">Precios petroleros concluyen la semana con pérdidas</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</footer>
				</article>
				<article id="post-367574" class="elementor-post elementor-grid-item ecs-post-loop post-367574 post type-post status-publish format-standard hentry category-cultura category-nota-informativa tag-casa-de-las-americas tag-cuba tag-exposicion tag-haydee-santamaria ruta-geografica-cuba">
				<footer data-elementor-type="loop" data-elementor-id="38537" class="elementor elementor-38537 elementor-location-single post-367574 post type-post status-publish format-standard hentry category-cultura category-nota-informativa tag-casa-de-las-americas tag-cuba tag-exposicion tag-haydee-santamaria ruta-geografica-cuba">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-903dc82 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="903dc82" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c834696" data-id="c834696" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ed378c2 elementor-align-center elementor-widget-mobile__width-auto elementor-widget elementor-widget-post-info" data-id="ed378c2" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ba61b1f elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										18:17					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-42a5ed4" data-id="42a5ed4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-856a999 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="856a999" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/institucion-cultural-cubana-rinde-tributo-a-haydee-santamaria">Institución cultural cubana rinde tributo a Haydée Santamaría</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</footer>
				</article>
				<article id="post-367573" class="elementor-post elementor-grid-item ecs-post-loop post-367573 post type-post status-publish format-standard hentry category-nota-informativa tag-belice tag-john-briceno tag-nicolas-maduro tag-prensa-latina tag-primer-ministro tag-venezuela ruta-geografica-suramerica">
				<footer data-elementor-type="loop" data-elementor-id="38537" class="elementor elementor-38537 elementor-location-single post-367573 post type-post status-publish format-standard hentry category-nota-informativa tag-belice tag-john-briceno tag-nicolas-maduro tag-prensa-latina tag-primer-ministro tag-venezuela ruta-geografica-suramerica">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-903dc82 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="903dc82" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c834696" data-id="c834696" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ed378c2 elementor-align-center elementor-widget-mobile__width-auto elementor-widget elementor-widget-post-info" data-id="ed378c2" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ba61b1f elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										18:09					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-42a5ed4" data-id="42a5ed4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-856a999 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="856a999" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/presidente-de-venezuela-recibio-a-primer-ministro-de-belice">Presidente de Venezuela recibió a primer ministro de Belice</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</footer>
				</article>
				<article id="post-367572" class="elementor-post elementor-grid-item ecs-post-loop post-367572 post type-post status-publish format-standard hentry category-ciencia category-nota-informativa tag-cambio-climatico tag-economia-verde tag-paraguay tag-riesgos-ambientales ruta-geografica-suramerica">
				<footer data-elementor-type="loop" data-elementor-id="38537" class="elementor elementor-38537 elementor-location-single post-367572 post type-post status-publish format-standard hentry category-ciencia category-nota-informativa tag-cambio-climatico tag-economia-verde tag-paraguay tag-riesgos-ambientales ruta-geografica-suramerica">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-903dc82 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="903dc82" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c834696" data-id="c834696" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ed378c2 elementor-align-center elementor-widget-mobile__width-auto elementor-widget elementor-widget-post-info" data-id="ed378c2" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ba61b1f elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										18:07					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-42a5ed4" data-id="42a5ed4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-856a999 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="856a999" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/organizan-en-paraguay-semana-de-la-economia-verde">Organizan en Paraguay Semana de la Economía Verde</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</footer>
				</article>
				<article id="post-367571" class="elementor-post elementor-grid-item ecs-post-loop post-367571 post type-post status-publish format-standard hentry category-nota-informativa tag-acuerdo tag-crisis tag-haiti tag-politico ruta-geografica-centroamerica-caribe">
				<footer data-elementor-type="loop" data-elementor-id="38537" class="elementor elementor-38537 elementor-location-single post-367571 post type-post status-publish format-standard hentry category-nota-informativa tag-acuerdo tag-crisis tag-haiti tag-politico ruta-geografica-centroamerica-caribe">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-903dc82 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="903dc82" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c834696" data-id="c834696" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ed378c2 elementor-align-center elementor-widget-mobile__width-auto elementor-widget elementor-widget-post-info" data-id="ed378c2" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ba61b1f elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										18:03					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-42a5ed4" data-id="42a5ed4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-856a999 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="856a999" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/organizaciones-de-haiti-favorecen-acuerdo-inclusivo">Organizaciones de Haití favorecen acuerdo inclusivo</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</footer>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-29af6aea elementor-widget-divider--view-line_text elementor-hidden-phone elementor-widget-divider--element-align-left elementor-widget elementor-widget-divider" data-id="29af6aea" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
							<h5 class="elementor-divider__text elementor-divider__element">
				NOTAS RELACIONADAS				</h5>
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4f033738 elementor-grid-1 elementor-hidden-mobile elementor-posts--thumbnail-top elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="4f033738" data-element_type="widget" data-settings="{&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;4f033738&quot;,&quot;post_id&quot;:366516,&quot;theme_id&quot;:110451,&quot;change_url&quot;:false,&quot;reinit_js&quot;:false}">
      		<article id="post-367397" class="elementor-post elementor-grid-item ecs-post-loop post-367397 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-nota-informativa tag-artes-decorativas tag-cuba tag-espana tag-museo-cubano tag-paloma-pastor tag-vidrios-espanoles ruta-geografica-cuba ruta-geografica-europa">
		<style id="elementor-post-dynamic-306480">.elementor-306480 .elementor-element.elementor-element-4fc6a9fb:not(.elementor-motion-effects-element-type-background), .elementor-306480 .elementor-element.elementor-element-4fc6a9fb > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios.jpg");}</style>		<div data-elementor-type="loop" data-elementor-id="306480" class="elementor elementor-306480 elementor-location-single post-367397 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-nota-informativa tag-artes-decorativas tag-cuba tag-espana tag-museo-cubano tag-paloma-pastor tag-vidrios-espanoles ruta-geografica-cuba ruta-geografica-europa">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-460f110b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="460f110b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2a71e376" data-id="2a71e376" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
		<style>#post-367397 .elementor-306480 .elementor-element.elementor-element-4fc6a9fb:not(.elementor-motion-effects-element-type-background), #post-367397 .elementor-306480 .elementor-element.elementor-element-4fc6a9fb > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios.jpg");}</style>		<section data-dce-background-image-url="https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios.jpg" class="elementor-section elementor-top-section elementor-element elementor-element-4fc6a9fb elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="4fc6a9fb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-30144f5e" data-id="30144f5e" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-36d4517a" data-id="36d4517a" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-35e46424 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="35e46424" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-31ad11fd" data-id="31ad11fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-32ff6c1c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="32ff6c1c" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/inauguran-exposicion-de-vidrios-espanoles-en-cuba">Inauguran exposición de vidrios españoles en Cuba (+Fotos)</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-367356" class="elementor-post elementor-grid-item ecs-post-loop post-367356 post type-post status-publish format-standard hentry category-nota-informativa tag-espana tag-gibraltar ruta-geografica-europa">
				<div data-elementor-type="loop" data-elementor-id="306480" class="elementor elementor-306480 elementor-location-single post-367356 post type-post status-publish format-standard hentry category-nota-informativa tag-espana tag-gibraltar ruta-geografica-europa">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-460f110b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="460f110b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2a71e376" data-id="2a71e376" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
		<style>#post-367356 .elementor-306480 .elementor-element.elementor-element-4fc6a9fb:not(.elementor-motion-effects-element-type-background), #post-367356 .elementor-306480 .elementor-element.elementor-element-4fc6a9fb > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://www.prensa-latina.cu/wp-content/uploads/2022/08/soporte-news-pl-1.jpg");}</style>		<section data-dce-background-image-url="https://www.prensa-latina.cu/wp-content/uploads/2022/08/soporte-news-pl-1.jpg" class="elementor-section elementor-top-section elementor-element elementor-element-4fc6a9fb elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="4fc6a9fb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-30144f5e" data-id="30144f5e" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-36d4517a" data-id="36d4517a" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-35e46424 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="35e46424" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-31ad11fd" data-id="31ad11fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-32ff6c1c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="32ff6c1c" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/espana-anuncia-iniciativas-sobre-competencias-en-gibraltar">España anuncia iniciativas sobre competencias en Gibraltar</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-367082" class="elementor-post elementor-grid-item ecs-post-loop post-367082 post type-post status-publish format-standard hentry category-nota-informativa tag-genero tag-uruguay tag-violencia ruta-geografica-suramerica">
				<div data-elementor-type="loop" data-elementor-id="306480" class="elementor elementor-306480 elementor-location-single post-367082 post type-post status-publish format-standard hentry category-nota-informativa tag-genero tag-uruguay tag-violencia ruta-geografica-suramerica">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-460f110b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="460f110b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2a71e376" data-id="2a71e376" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
		<style>#post-367082 .elementor-306480 .elementor-element.elementor-element-4fc6a9fb:not(.elementor-motion-effects-element-type-background), #post-367082 .elementor-306480 .elementor-element.elementor-element-4fc6a9fb > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://www.prensa-latina.cu/wp-content/uploads/2022/08/soporte-news-pl-1.jpg");}</style>		<section data-dce-background-image-url="https://www.prensa-latina.cu/wp-content/uploads/2022/08/soporte-news-pl-1.jpg" class="elementor-section elementor-top-section elementor-element elementor-element-4fc6a9fb elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="4fc6a9fb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-30144f5e" data-id="30144f5e" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-36d4517a" data-id="36d4517a" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-35e46424 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="35e46424" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-31ad11fd" data-id="31ad11fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-32ff6c1c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="32ff6c1c" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/violencia-contra-la-mujer-asignatura-pendiente-en-uruguay">Violencia contra la mujer, asignatura pendiente en Uruguay</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-367067" class="elementor-post elementor-grid-item ecs-post-loop post-367067 post type-post status-publish format-standard has-post-thumbnail hentry category-nota-informativa tag-espana tag-fidelcastro ruta-geografica-cuba ruta-geografica-europa">
				<div data-elementor-type="loop" data-elementor-id="306480" class="elementor elementor-306480 elementor-location-single post-367067 post type-post status-publish format-standard has-post-thumbnail hentry category-nota-informativa tag-espana tag-fidelcastro ruta-geografica-cuba ruta-geografica-europa">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-460f110b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="460f110b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2a71e376" data-id="2a71e376" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
		<style>#post-367067 .elementor-306480 .elementor-element.elementor-element-4fc6a9fb:not(.elementor-motion-effects-element-type-background), #post-367067 .elementor-306480 .elementor-element.elementor-element-4fc6a9fb > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1.jpg");}</style>		<section data-dce-background-image-url="https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1.jpg" class="elementor-section elementor-top-section elementor-element elementor-element-4fc6a9fb elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="4fc6a9fb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-30144f5e" data-id="30144f5e" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-36d4517a" data-id="36d4517a" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-35e46424 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="35e46424" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-31ad11fd" data-id="31ad11fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-32ff6c1c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="32ff6c1c" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.prensa-latina.cu/2022/11/25/grupos-de-solidaridad-en-espana-recuerdan-a-fidel-castro">Grupos de solidaridad en España recuerdan a Fidel Castro</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="footer" data-elementor-id="36241" class="elementor elementor-36241 elementor-location-footer">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7ff42604 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7ff42604" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-32534c13" data-id="32534c13" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-53672bd1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="53672bd1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-340259ce" data-id="340259ce" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4bb1abc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4bb1abc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c929e19" data-id="c929e19" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div data-dce-advanced-background-color="#ECECEC" class="elementor-element elementor-element-d5274a5 elementor-widget elementor-widget-heading" data-id="d5274a5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Agencias de noticias y medios digitales</span>		</div>
				</div>
				<div class="elementor-element elementor-element-065fcdf elementor-skin-carousel elementor-widget elementor-widget-media-carousel" data-id="065fcdf" data-element_type="widget" data-settings="{&quot;slides_per_view&quot;:&quot;10&quot;,&quot;slides_per_view_tablet&quot;:&quot;5&quot;,&quot;slides_per_view_mobile&quot;:&quot;3&quot;,&quot;slides_to_scroll&quot;:&quot;10&quot;,&quot;slides_to_scroll_tablet&quot;:&quot;5&quot;,&quot;slides_to_scroll_mobile&quot;:&quot;3&quot;,&quot;autoplay_speed&quot;:9000,&quot;space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;skin&quot;:&quot;carousel&quot;,&quot;effect&quot;:&quot;slide&quot;,&quot;speed&quot;:500,&quot;autoplay&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]}}" data-widget_type="media-carousel.default">
				<div class="elementor-widget-container">
					<div class="elementor-swiper">
			<div class="elementor-main-swiper swiper-container">
				<div class="swiper-wrapper">
											<div class="swiper-slide">
							<a href="https://mundo.sputniknews.com/">		<div data-bg="https://www.prensa-latina.cu/wp-content/uploads/2021/08/sputnik-logo-new.webp" class="elementor-carousel-image rocket-lazyload" style="">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-fade">
				<i class="fas fa-link"></i>			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="https://espanol.almayadeen.net/">		<div data-bg="https://www.prensa-latina.cu/wp-content/uploads/2021/08/al-mayadeen-logo.webp" class="elementor-carousel-image rocket-lazyload" style="">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-fade">
				<i class="fas fa-link"></i>			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="http://www.hispantv.com">		<div data-bg="https://www.prensa-latina.cu/wp-content/uploads/2021/08/hispantv.webp" class="elementor-carousel-image rocket-lazyload" style="">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-fade">
				<i class="fas fa-link"></i>			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="http://www.avn.info.ve/">		<div data-bg="https://www.prensa-latina.cu/wp-content/uploads/2021/08/avn-logo.webp" class="elementor-carousel-image rocket-lazyload" style="">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-fade">
				<i class="fas fa-link"></i>			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="http://spanish.xinhuanet.com">		<div data-bg="https://www.prensa-latina.cu/wp-content/uploads/2021/08/xinhua-logo.webp" class="elementor-carousel-image rocket-lazyload" style="">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-fade">
				<i class="fas fa-link"></i>			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="http://www.fidelcastro.cu/es">		<div data-bg="https://www.prensa-latina.cu/wp-content/uploads/2021/08/fidel-logo.webp" class="elementor-carousel-image rocket-lazyload" style="">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-fade">
				<i class="fas fa-link"></i>			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="https://news.vnanet.vn/?LangID=4">		<div data-bg="https://www.prensa-latina.cu/wp-content/uploads/2021/08/logovna1.jpg" class="elementor-carousel-image rocket-lazyload" style="">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-fade">
				<i class="fas fa-link"></i>			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="http://www.sana.sy/es/">		<div data-bg="https://www.prensa-latina.cu/wp-content/uploads/2021/08/SANA.webp" class="elementor-carousel-image rocket-lazyload" style="">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-fade">
				<i class="fas fa-link"></i>			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="http://www.el19digital.com/">		<div data-bg="https://www.prensa-latina.cu/wp-content/uploads/2021/08/el19digital.webp" class="elementor-carousel-image rocket-lazyload" style="">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-fade">
				<i class="fas fa-link"></i>			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="https://www.correo.ca/">		<div data-bg="https://www.prensa-latina.cu/wp-content/uploads/2021/09/correo-canadiense.jpg" class="elementor-carousel-image rocket-lazyload" style="">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-fade">
				<i class="fas fa-link"></i>			</div>
			</a>						</div>
											<div class="swiper-slide">
							<a href="https://stenincontest.com/">		<div data-bg="https://www.prensa-latina.cu/wp-content/uploads/2021/09/flower_standalone_eng.png" class="elementor-carousel-image rocket-lazyload" style="">

			
					</div>
					<div class="elementor-carousel-image-overlay e-overlay-animation-fade">
				<i class="fas fa-link"></i>			</div>
			</a>						</div>
									</div>
																					</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-46176548 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="46176548" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-6b809f7a elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b809f7a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-396d9c9e" data-id="396d9c9e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-33a5fbf6 elementor-widget-mobile__width-auto elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="33a5fbf6" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
											<a href="https://www.prensa-latina.cu">
							<img width="3069" height="2040" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%203069%202040'%3E%3C/svg%3E" class="attachment-full size-full" alt="logo identificador Prensa Latina" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional.png 3069w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-300x199.png 300w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1024x681.png 1024w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-150x100.png 150w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-768x510.png 768w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1536x1021.png 1536w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-2048x1361.png 2048w" data-lazy-sizes="(max-width: 3069px) 100vw, 3069px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional.png" /><noscript><img width="3069" height="2040" src="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional.png" class="attachment-full size-full" alt="logo identificador Prensa Latina" srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional.png 3069w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-300x199.png 300w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1024x681.png 1024w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-150x100.png 150w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-768x510.png 768w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-1536x1021.png 1536w, https://www.prensa-latina.cu/wp-content/uploads/2021/10/cropped-2._Isotipo_Color-Institucional-2048x1361.png 2048w" sizes="(max-width: 3069px) 100vw, 3069px" /></noscript>								</a>
											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-1e294a0" data-id="1e294a0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dd465ae dce_masking-none elementor-widget elementor-widget-image" data-id="dd465ae" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="500" height="202" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20202'%3E%3C/svg%3E" class="attachment-full size-full" alt="nombre generico prensa latina" data-lazy-srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina.png 500w, https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina-384x155.png 384w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina.png" /><noscript><img width="500" height="202" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina.png" class="attachment-full size-full" alt="nombre generico prensa latina" srcset="https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina.png 500w, https://www.prensa-latina.cu/wp-content/uploads/2021/05/nombre-generico-prensa-latina-384x155.png 384w" sizes="(max-width: 500px) 100vw, 500px" /></noscript>														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-a7efba6" data-id="a7efba6" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-5ee3208" data-id="5ee3208" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-19e2781 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="19e2781" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-e65409e" href="https://www.facebook.com/AgenciaPrensaLatinaOficial" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-shrink elementor-repeater-item-d8a1bc3" href="https://twitter.com/PLprensalatina" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-eeddcb2" href="https://www.youtube.com/user/PrensaLatinaTV" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-animation-shrink elementor-repeater-item-597d282" href="https://t.me/TesoroLatino" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-6f03bb6e" data-id="6f03bb6e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3a7e99c3 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="3a7e99c3" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-mobile-alt"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2232aa86 elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-widget elementor-widget-text-editor" data-id="2232aa86" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>| Envía <strong>SMS</strong> al <strong>8100</strong> con el texto <strong>PL<br /></strong>Mantente informado con 4 mensajes x 25 cup</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-3bb9f524 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="3bb9f524" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
									</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-09ffb8d elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="09ffb8d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;sticky_effects_offset_mobile&quot;:500,&quot;animation_mobile&quot;:&quot;slideInUp&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5780425" data-id="5780425" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8fba201 elementor-widget elementor-widget-text-editor" data-id="8fba201" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: right;">Síguenos</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ea75b21" data-id="ea75b21" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ee68db7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="ee68db7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
									</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-9047510 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="9047510" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-e65409e" href="https://www.facebook.com/AgenciaPrensaLatinaOficial" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-shrink elementor-repeater-item-d8a1bc3" href="https://twitter.com/PLprensalatina" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-eeddcb2" href="https://www.youtube.com/user/PrensaLatinaTV" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-animation-shrink elementor-repeater-item-597d282" href="https://t.me/TesoroLatino" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f284545" data-id="f284545" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b4f3175 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="b4f3175" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.prensa-latina.cu" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#E2E2E2" class="elementor-section elementor-top-section elementor-element elementor-element-49da156a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="49da156a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-634f17fa" data-id="634f17fa" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6b68f71c elementor-widget elementor-widget-text-editor" data-id="6b68f71c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: center;">© 2016-2021 Agencia Informativa Latinoamericana S.A.</p><p style="text-align: center;">Radio – Televisión – Publicaciones impresas y digitales.<br />Todos los derechos reservados.</p><p style="text-align: center;">Calle E # 454 esq. 19, Vedado, La Habana, Cuba.<br />Teléf: (+53) 7 838 3496, (+53) 7 838 3497, (+53) 7 838 3498, (+53) 7 838 3499<br />Prensa Latina © 2021 .</p><p style="text-align: center;">Sitio diseñado y desarrollado por el Departamento de Desarrollo de la Dirección Técnica de Prensa Latina.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		
		<div data-elementor-type="popup" data-elementor-id="35117" class="elementor elementor-35117 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInLeft&quot;,&quot;exit_animation&quot;:&quot;fadeInLeft&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.6,&quot;sizes&quot;:[]},&quot;open_selector&quot;:&quot;.news-menu&quot;,&quot;classes&quot;:&quot;.news-menu&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-77e8f464 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="77e8f464" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2ac1bd42" data-id="2ac1bd42" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2cc8a9a5 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="2cc8a9a5" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.prensa-latina.cu" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1edddb72 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1edddb72" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-240f2436" data-id="240f2436" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2aac433d elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="2aac433d" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-plus\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-2aac433d" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100312"><a href="https://www.prensa-latina.cu" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100399"><a href="https://www.prensa-latina.cu/noticias-cuba" class="elementor-item">Cuba</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100306"><a href="https://www.prensa-latina.cu/norteamerica" class="elementor-item">Norteamérica | ONU</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74020"><a href="https://www.prensa-latina.cu/centroamerica-caribe" class="elementor-item">Centroamérica | México | Caribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74005"><a href="https://www.prensa-latina.cu/europa" class="elementor-item">Europa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100305"><a href="https://www.prensa-latina.cu/noticias-sudamerica" class="elementor-item">Sudamérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100301"><a href="https://www.prensa-latina.cu/asia-oceania" class="elementor-item">Asia | Oceanía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100302"><a href="https://www.prensa-latina.cu/noticias-africa-medio-oriente" class="elementor-item">África | Medio Oriente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100308"><a href="https://www.prensa-latina.cu/noticias-deportes" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100309"><a href="https://www.prensa-latina.cu/noticias-cultura" class="elementor-item">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100303"><a href="https://www.prensa-latina.cu/noticias-ciencia" class="elementor-item">Ciencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100307"><a href="https://www.prensa-latina.cu/noticias-economia" class="elementor-item">Economía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://www.prensa-latina.cu/opinion-prensa-latina" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274153"><a href="https://www.prensa-latina.cu/publicaciones" class="elementor-item">Publicaciones</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-2aac433d" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100312"><a href="https://www.prensa-latina.cu" class="elementor-item" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100399"><a href="https://www.prensa-latina.cu/noticias-cuba" class="elementor-item" tabindex="-1">Cuba</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100306"><a href="https://www.prensa-latina.cu/norteamerica" class="elementor-item" tabindex="-1">Norteamérica | ONU</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74020"><a href="https://www.prensa-latina.cu/centroamerica-caribe" class="elementor-item" tabindex="-1">Centroamérica | México | Caribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74005"><a href="https://www.prensa-latina.cu/europa" class="elementor-item" tabindex="-1">Europa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100305"><a href="https://www.prensa-latina.cu/noticias-sudamerica" class="elementor-item" tabindex="-1">Sudamérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100301"><a href="https://www.prensa-latina.cu/asia-oceania" class="elementor-item" tabindex="-1">Asia | Oceanía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100302"><a href="https://www.prensa-latina.cu/noticias-africa-medio-oriente" class="elementor-item" tabindex="-1">África | Medio Oriente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100308"><a href="https://www.prensa-latina.cu/noticias-deportes" class="elementor-item" tabindex="-1">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100309"><a href="https://www.prensa-latina.cu/noticias-cultura" class="elementor-item" tabindex="-1">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100303"><a href="https://www.prensa-latina.cu/noticias-ciencia" class="elementor-item" tabindex="-1">Ciencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100307"><a href="https://www.prensa-latina.cu/noticias-economia" class="elementor-item" tabindex="-1">Economía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://www.prensa-latina.cu/opinion-prensa-latina" class="elementor-item" tabindex="-1">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274153"><a href="https://www.prensa-latina.cu/publicaciones" class="elementor-item" tabindex="-1">Publicaciones</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6b396a0a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b396a0a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-579249ec" data-id="579249ec" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7077fd84 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="7077fd84" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-f613251" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-shrink elementor-repeater-item-6cf13d1" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-22d21df" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-animation-shrink elementor-repeater-item-a46284e" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-animation-shrink elementor-repeater-item-39dd826" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c846cb7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c846cb7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7cc099d" data-id="7cc099d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a68bb4 elementor-widget elementor-widget-heading" data-id="1a68bb4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">EDICIONES</span>		</div>
				</div>
				<div class="elementor-element elementor-element-ca6cf2f elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="ca6cf2f" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://www.plenglish.com/"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/english-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/english-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-b4e78e0 elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="b4e78e0" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://www.prensalatina.com.br/"><img width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/portugal-150x100.png" /><noscript><img width="150" height="100" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/portugal-150x100.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-4fb4926 elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="4fb4926" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://frances.prensa-latina.cu"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/frances-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/frances-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-7b33ab0 elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="7b33ab0" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://italiano.prensa-latina.cu"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/italian-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/italian-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-70fa028 elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="70fa028" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://ruso.prensa-latina.cu"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/russian-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/russian-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="popup" data-elementor-id="176566" class="elementor elementor-176566 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInUp&quot;,&quot;exit_animation&quot;:&quot;fadeInLeft&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.6,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-52478618 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="52478618" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-210a463d" data-id="210a463d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a1c1b87 elementor-widget elementor-widget-heading" data-id="a1c1b87" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Temas Escáner</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-191ba2b8 elementor-nav-menu--dropdown-none elementor-nav-menu__align-justify elementor-widget elementor-widget-nav-menu" data-id="191ba2b8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-plus\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-191ba2b8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176550"><a href="https://www.prensa-latina.cu/tema-escaner/educacion" class="elementor-item">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176549"><a href="https://www.prensa-latina.cu/tema-escaner/biodiversidad" class="elementor-item">Biodiversidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176551"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-cambio-climatico" class="elementor-item">Escáner Cambio Climático</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176552"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-delicias-del-paladar" class="elementor-item">Escáner Delicias del Paladar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176553"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-delicias-del-paladar/los-misterios-del-cafe" class="elementor-item">Los misterios del café</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176554"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-eeuu-latinoamerica" class="elementor-item">Escáner EE.UU. &#8211; Latinoamérica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176558"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-la-subversion-contra-cuba" class="elementor-item">Escáner La subversión contra Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176556"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-ron" class="elementor-item">Escáner El camino del Ron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176557"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-el-camino-del-ron" class="elementor-item">Escáner El camino del Ron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176559"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-migracion" class="elementor-item">Escáner Migración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176563"><a href="https://www.prensa-latina.cu/tema-escaner/tragedia-palestina" class="elementor-item">Tragedia Palestina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176560"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-siria" class="elementor-item">Escáner Siria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176561"><a href="https://www.prensa-latina.cu/tema-escaner/pueblos-originarios" class="elementor-item">Pueblos originarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176562"><a href="https://www.prensa-latina.cu/tema-escaner/tokio-2020" class="elementor-item">Tokio 2020</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-191ba2b8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176550"><a href="https://www.prensa-latina.cu/tema-escaner/educacion" class="elementor-item" tabindex="-1">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176549"><a href="https://www.prensa-latina.cu/tema-escaner/biodiversidad" class="elementor-item" tabindex="-1">Biodiversidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176551"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-cambio-climatico" class="elementor-item" tabindex="-1">Escáner Cambio Climático</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176552"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-delicias-del-paladar" class="elementor-item" tabindex="-1">Escáner Delicias del Paladar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176553"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-delicias-del-paladar/los-misterios-del-cafe" class="elementor-item" tabindex="-1">Los misterios del café</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176554"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-eeuu-latinoamerica" class="elementor-item" tabindex="-1">Escáner EE.UU. &#8211; Latinoamérica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176558"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-la-subversion-contra-cuba" class="elementor-item" tabindex="-1">Escáner La subversión contra Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176556"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-ron" class="elementor-item" tabindex="-1">Escáner El camino del Ron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176557"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-el-camino-del-ron" class="elementor-item" tabindex="-1">Escáner El camino del Ron</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176559"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-migracion" class="elementor-item" tabindex="-1">Escáner Migración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176563"><a href="https://www.prensa-latina.cu/tema-escaner/tragedia-palestina" class="elementor-item" tabindex="-1">Tragedia Palestina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176560"><a href="https://www.prensa-latina.cu/tema-escaner/escaner-siria" class="elementor-item" tabindex="-1">Escáner Siria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176561"><a href="https://www.prensa-latina.cu/tema-escaner/pueblos-originarios" class="elementor-item" tabindex="-1">Pueblos originarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tema-escaner menu-item-176562"><a href="https://www.prensa-latina.cu/tema-escaner/tokio-2020" class="elementor-item" tabindex="-1">Tokio 2020</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-11ab0b20 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="11ab0b20" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-294e0fba" data-id="294e0fba" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4d70abeb elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="4d70abeb" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://www.plenglish.com/"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/english-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/english-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-4ca3c51b elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="4ca3c51b" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://www.prensalatina.com.br/"><img width="150" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20100'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/portugal-150x100.png" /><noscript><img width="150" height="100" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/portugal-150x100.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-615d7f74 elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="615d7f74" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://frances.prensa-latina.cu"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/frances-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/frances-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1f6840c0 elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="1f6840c0" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://italiano.prensa-latina.cu"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/italian-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/italian-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e1e8301 elementor-position-left elementor-widget__width-initial dce_masking-none elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="e1e8301" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://ruso.prensa-latina.cu"><img width="150" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20113'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/russian-150x113.png" /><noscript><img width="150" height="113" src="https://www.prensa-latina.cu/wp-content/uploads/2021/05/russian-150x113.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></figure></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c68dd30 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c68dd30" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-25f5098a" data-id="25f5098a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6eca6154 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="6eca6154" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-f613251" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-shrink elementor-repeater-item-6cf13d1" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-22d21df" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-animation-shrink elementor-repeater-item-a46284e" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-animation-shrink elementor-repeater-item-39dd826" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		<link rel='stylesheet' id='dce-dynamic-visibility-css' href='https://www.prensa-latina.cu/wp-content/plugins/dynamic-content-for-elementor/assets/css/dynamic-visibility.min.css?ver=2.7.9' media='all' />
<link rel='stylesheet' id='dce-acf-repeater-css' href='https://www.prensa-latina.cu/wp-content/plugins/dynamic-content-for-elementor/assets/css/acf-repeater.min.css?ver=2.7.9' media='all' />
<link rel='stylesheet' id='datatables-css' href='https://www.prensa-latina.cu/wp-content/plugins/dynamic-content-for-elementor/assets/lib/datatables/datatables.min.css?ver=2.7.9' media='all' />
<link rel='stylesheet' id='acff-modal-css' href='https://www.prensa-latina.cu/wp-content/plugins/acf-frontend-form-element-pro/assets/css/modal-min.css?ver=7.2.65' media='all' />
<link data-minify="1" rel='stylesheet' id='acf-global-css' href='https://www.prensa-latina.cu/wp-content/cache/min/1/wp-content/plugins/advanced-custom-fields-pro/assets/build/css/acf-global.css?ver=1669389827' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.8.1' media='all' />
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/|\/pl-login|\/2022\/08\/24\/cuba-alista-referendo-popular-sobre-codigo-de-las-familias-2|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.prensa-latina.cu","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/dynamic-content-for-elementor/assets/js/visibility.min.js?ver=2.7.9' id='dce-visibility-js'></script>
<script src='https://www.prensa-latina.cu/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://www.prensa-latina.cu/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='https://www.prensa-latina.cu/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/dynamic-content-for-elementor/assets/lib/wow/wow.min.js?ver=2.7.9' id='dce-wow-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/dynamic-content-for-elementor/assets/js/acf-repeater.min.js?ver=2.7.9' id='dce-acf-repeater-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/dynamic-content-for-elementor/assets/lib/datatables/datatables.min.js?ver=2.7.9' id='dce-datatables-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.7' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.1' id='elementor-webpack-runtime-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.1' id='elementor-frontend-modules-js'></script>
<script src='https://www.prensa-latina.cu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.prensa-latina.cu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.prensa-latina.cu/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script src='https://www.prensa-latina.cu/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.prensa-latina.cu\/wp-admin\/admin-ajax.php","nonce":"47c63081d9","urls":{"assets":"https:\/\/www.prensa-latina.cu\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.prensa-latina.cu\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.prensa-latina.cu\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.7' id='elementor-pro-frontend-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.prensa-latina.cu/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.8.1' id='share-link-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.8.1","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.prensa-latina.cu\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[],"dynamicooo":[]},"kit":{"lightbox_description_src":"caption","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes"},"post":{"id":366516,"title":"Mensajes%20en%20Espa%C3%B1a%20contra%20violencia%20de%20g%C3%A9nero","excerpt":"Madrid, 24 nov (Prensa Latina) El expresidente espa\u00f1ol Jos\u00e9 Luis Rodr\u00edguez Zapatero aprovech\u00f3 hoy su mensaje a prop\u00f3sito del D\u00eda Contra la Violencia de G\u00e9nero para hacer un especial llamamiento a los hombres.","featuredImage":"https:\/\/www.prensa-latina.cu\/wp-content\/uploads\/2022\/11\/espana-zapatero.jpg"}};
</script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.1' id='elementor-frontend-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.7' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/acf-frontend-form-element-pro/assets/js/modal.min.js?ver=7.2.65' id='acff-modal-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.8.1' id='preloaded-modules-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.7' id='e-sticky-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/dynamic-content-for-elementor/assets/js/settings.min.js?ver=2.7.9' id='dce-settings-js'></script>
<script src='https://www.prensa-latina.cu/wp-content/plugins/dynamic-content-for-elementor/assets/js/fix-background-loop.min.js?ver=2.7.9' id='dce-fix-background-loop-js'></script>
<style id="dce-template-fix-4fc6a9fb-inline">.dce-fix-background-loop .dce-elementor-post-367397 .elementor-element.elementor-element-4fc6a9fb:not(.elementor-motion-effects-element-type-background), .dce-fix-background-loop .dce-elementor-post-367397 .elementor-element.elementor-element-4fc6a9fb > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://www.prensa-latina.cu/wp-content/uploads/2022/11/collage-vidrios.jpg");}.dce-fix-background-loop .dce-elementor-post-367356 .elementor-element.elementor-element-4fc6a9fb:not(.elementor-motion-effects-element-type-background), .dce-fix-background-loop .dce-elementor-post-367356 .elementor-element.elementor-element-4fc6a9fb > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://www.prensa-latina.cu/wp-content/uploads/2022/08/soporte-news-pl-1.jpg");}.dce-fix-background-loop .dce-elementor-post-367082 .elementor-element.elementor-element-4fc6a9fb:not(.elementor-motion-effects-element-type-background), .dce-fix-background-loop .dce-elementor-post-367082 .elementor-element.elementor-element-4fc6a9fb > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://www.prensa-latina.cu/wp-content/uploads/2022/08/soporte-news-pl-1.jpg");}.dce-fix-background-loop .dce-elementor-post-367067 .elementor-element.elementor-element-4fc6a9fb:not(.elementor-motion-effects-element-type-background), .dce-fix-background-loop .dce-elementor-post-367067 .elementor-element.elementor-element-4fc6a9fb > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://www.prensa-latina.cu/wp-content/uploads/2022/11/Fidel-1.jpg");}</style><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.prensa-latina.cu/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><hr style="width:100%;text-align:left;margin-left:0; border: 1px solid blue"> 
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->